<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="all" />
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20200720003500315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20200720003500315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20200720003500315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20200720003500315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency</title>
<meta property="og:title" content="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency">
<meta name="title" content="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency">
<meta name="twitter:title" content="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency">
<meta itemprop="name" content="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency">
<meta itemprop="headline" content="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans | Yonhap News Agency" />
<meta property="og:description" content="By Yoo Jee-ho SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when bas..." />
<meta name="description" content="By Yoo Jee-ho SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when bas..." />
<meta name="twitter:description" content="By Yoo Jee-ho SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when bas..." />
<meta itemprop="description" content="By Yoo Jee-ho SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when bas..." />
<meta name="news_keywords" content="baseball,KBO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg">
<meta property="og:image" content="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="728" />
<meta name="image" content="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" />
<meta itemprop="image" content="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" />
<link rel="image_src" href="https://img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" />
<meta property="article:section" content="Sports" />
<meta itemprop="genre" content="Sports" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="유지호" />
<meta name="author" content="유지호" />
<meta itemprop="publisher" content="유지호" />
<meta property="article:published_time" content="2020-07-20T11:03:34+09:00" />
<meta property="article:modified_time" content="2020-07-20T11:03:34+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20200716_1630">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20200710_1842">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20200710_1842">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20200710_1842">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20190226_0850">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20200716_1630">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20200716_1630">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20200716_1630">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20190610_0910"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20200716_1630" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20200716_1630"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20200716_1630"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20200716_1630"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20200716_1630" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20200710_1842"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20200716_1630_20200203_1725"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20200716_1630"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20200716_1630"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
		
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://m-en.yna.co.kr/",
				"name": "Yonhap News Agency"
			}
		},
		
		{
			"@type": "ListItem",
			"position": 2,
			"item": {
				"@id": "https://m-en.yna.co.kr/news",
				"name": "All Headlines"
			}
		}
		
		
		
	]
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20200720003500315"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20200720003500315",
		"TITLE":"(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans",
		"BODY":"By Yoo Jee-ho\n   SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when baseball fans could camp outside stadiums, a video clip showing Korea Baseball Organization (KBO) players ignoring fans&apos; pleas for post-game autographs went viral. The images of players keeping their heads down as they boarded the team bus, as if they couldn&apos;t hear the fans, seemed to be the perfect encapsulation of spoiled, selfish athletes who didn&apos;t appreciate their supporters and couldn&apos;t even bother to spend a few seconds with them.\n\n\n\n   And if David Buchanan, the first-year import pitcher for the Samsung Lions, were ever filmed in such a clip, he would never be caught simply walking past fans. Chances are, he&apos;d probably be signing so many autographs that he may keep his teammates waiting inside the bus.\n   This is the fourth year in Asia for the 31-year-old American, who spent the past three seasons with the Tokyo Yakult Swallows in Nippon Professional Baseball (NPB). He&apos;d been in his native ",
		"IMG":"/photo/yna/YH/2020/06/07/PYH2020060708200006500_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"sports/sports;Sports",
		"KEYWORD":"baseball;KBO",
		"DATETIME":"20200720110334",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Sports">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'economy' : {
				'title' : 'Economy',
				'link' : '/economy/index',
				'depth2' : {
					'economy' : ['01', 'Economy', '/economy/economy'],
					'industy' : ['02', 'Industy', '/economy/industy'],
					'retail-tourism' : ['03', 'Retail/Tourism', '/economy/retail-tourism'],
					'auto' : ['04', 'Auto', '/economy/auto'],
					'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'science' : {
				'title' : 'Science',
				'link' : '/science/index',
				'depth2' : {
					'medicine' : ['01', 'Welfare/Medicine', '/science/medicine'],
					'science' : ['02', 'Science', '/science/science']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All Headlines</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/economy/index" data-depth01="economy">Economy</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/economy/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy/industy" data-depth02="02">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy/retail-tourism" data-depth02="03">Retail/Tourism</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy/auto" data-depth02="04">Autos</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy/consumer-electronics" data-depth02="05">Consumer Electronics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="01">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="02">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/science/index" data-depth01="science">Science</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/science/medicine" data-depth02="01">Welfare/Medicine</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/science/science" data-depth02="02">Science</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="text" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a>
<a href="//m-en.yna.co.kr/search/index?query=KBO&lang=EN">#KBO</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20200720003500315" data-title="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20200720003500315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
11:03 July 20, 2020</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20200720003500315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20200720003500315?input=fb" data-title="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20200720003500315?input=tw" data-title="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20200720003500315" data-title="(Yonhap Interview) Playing far away from home, American pitcher learns to appreciate fans">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>By Yoo Jee-ho</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, July 20 (Yonhap) -- A few years ago, in pre-pandemic times when baseball fans could camp outside stadiums, a video clip showing Korea Baseball Organization (KBO) players ignoring fans' pleas for post-game autographs went viral. The images of players keeping their heads down as they boarded the team bus, as if they couldn't hear the fans, seemed to be the perfect encapsulation of spoiled, selfish athletes who didn't appreciate their supporters and couldn't even bother to spend a few seconds with them.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20200607082000065"
data-main_view_yn="Y"
data-thumnailpath="//img2.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_T.jpg"
data-thumnailfilename="PYH2020060708200006500_T.jpg"
data-thumnailsize="9414"
data-thumnailwidth="120"
data-thumnailheight="85"
data-viewpath="//img6.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P2.jpg"
data-viewsize="100020"
data-viewwidth="1024"
data-viewheight="728"
data-title=""
data-caption="In this file photo from June 7, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at SK Happy Dream Park in Incheon, 40 kilometers west of Seoul. (Yonhap)"
data-alt="In this file photo from June 7, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at SK Happy Dream Park in Incheon, 40 kilometers west of Seoul. (Yonhap)"
><img src="//img4.yna.co.kr/photo/yna/YH/2020/06/07/PYH2020060708200006500_P4.jpg" alt="In this file photo from June 7, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at SK Happy Dream Park in Incheon, 40 kilometers west of Seoul. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> And if David Buchanan, the first-year import pitcher for the Samsung Lions, were ever filmed in such a clip, he would never be caught simply walking past fans. Chances are, he'd probably be signing so many autographs that he may keep his teammates waiting inside the bus.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> This is the fourth year in Asia for the 31-year-old American, who spent the past three seasons with the Tokyo Yakult Swallows in Nippon Professional Baseball (NPB). He'd been in his native United States for the first seven seasons of his professional career, including the 2014 and 2015 seasons with the Philadelphia Phillies, but it's the time spent in Asia that has taught Buchanan a valuable life lesson.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> He has realized that even a brief moment with his fans can change their lives.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Playing so far in Korea and definitely a few years in Japan, I learned that there's so much more to myself than just being a baseball player," Buchanan told Yonhap News Agency in a recent interview.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Interactions that you have with your fans ... what a difference you can have and impact you can have on them just by being polite and shaking hands, taking a couple of pictures, saying hello to kids ... I think that really showed me how much of a difference I can make in the profession that I have," Buchanan continued. "The opportunities and interactions I've had with people have shown me much more about myself, and what kind of person I can be."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20200701248400053"
data-main_view_yn="N"
data-thumnailpath="//img9.yna.co.kr/photo/yna/YH/2020/07/01/PYH2020070124840005300_T.jpg"
data-thumnailfilename="PYH2020070124840005300_T.jpg"
data-thumnailsize="9261"
data-thumnailwidth="85"
data-thumnailheight="120"
data-viewpath="//img5.yna.co.kr/photo/yna/YH/2020/07/01/PYH2020070124840005300_P2.jpg"
data-viewsize="124966"
data-viewwidth="730"
data-viewheight="1024"
data-title=""
data-caption="In this file photo from July 1, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
data-alt="In this file photo from July 1, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
><img src="//img7.yna.co.kr/photo/yna/YH/2020/07/01/PYH2020070124840005300_P4.jpg" alt="In this file photo from July 1, 2020, David Buchanan of the Samsung Lions pitches against the SK Wyverns in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> And to be sure, Buchanan isn't just a nice guy off the field. He has been one of the KBO's best starters this year. He's 8-4 with a 3.36 ERA in 13 starts, and he's top 10 in the league in wins, ERA, innings pitched, walks and hits per innings pitched (WHIP), and quality starts.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Buchanan had a roller coaster first month of the season in May. In his second KBO start on May 13, Buchanan tossed seven shutout innings against the Kiwoom Heroes. Six days later, he was roughed up for 10 runs on 10 hits, including three home runs, against the LG Twins.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> And in his next start, on May 24, Buchanan blanked the Doosan Bears over seven innings.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> He has been far more consistent since, save for the six-inning, eight-run outing on June 25 against the Hanwha Eagles. Since that May 24 start, Buchanan has put up two more scoreless starts and pitched his first complete game in the KBO on July 1 against the SK Wyverns.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> He has been one of the KBO's top starters in July, with a 3-1 record and a 1.20 ERA in four starts spanning 30 innings. He's struck out 20 and walked only four.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I think the biggest keys to my success now are just the fact that I can trust my catcher (Kang Min-ho) when I am on the mound," Buchanan said of the veteran backstop who has started 11 of the right-hander's 13 starts so far.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "We have the same approach to the hitters, so it's easy to work quick. Having confidence in him is very big," Buchanan added. "The same goes for my defense. My defense is always behind me, making amazing plays day in and day out. That's a huge part of pitching; trust your catcher and trust your defense."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> When he's not starting, Buchanan returns some of that love he has for his Lions teammates by serving as one of the biggest dugout cheerleaders. And without spectators in KBO stadiums due to the lingering COVID-19 infection concerns, Buchanan has also decided to have a little fun with fans watching games at home.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20200714208700053"
data-main_view_yn="N"
data-thumnailpath="//img8.yna.co.kr/photo/yna/YH/2020/07/14/PYH2020071420870005300_T.jpg"
data-thumnailfilename="PYH2020071420870005300_T.jpg"
data-thumnailsize="13405"
data-thumnailwidth="101"
data-thumnailheight="120"
data-viewpath="//img4.yna.co.kr/photo/yna/YH/2020/07/14/PYH2020071420870005300_P2.jpg"
data-viewsize="151895"
data-viewwidth="863"
data-viewheight="1024"
data-title=""
data-caption="In this file photo from July 14, 2020, David Buchanan of the Samsung Lions (L) bumps fists with his catcher Kang Min-ho after the Lions&apos; 5-0 victory over the Kia Tigers in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
data-alt="In this file photo from July 14, 2020, David Buchanan of the Samsung Lions (L) bumps fists with his catcher Kang Min-ho after the Lions&apos; 5-0 victory over the Kia Tigers in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
><img src="//img2.yna.co.kr/photo/yna/YH/2020/07/14/PYH2020071420870005300_P4.jpg" alt="In this file photo from July 14, 2020, David Buchanan of the Samsung Lions (L) bumps fists with his catcher Kang Min-ho after the Lions&apos; 5-0 victory over the Kia Tigers in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The pitcher has preened in front of the dugout cameras, making faces, dancing and even playing a bit of hide-and-seek by ducking behind teammates, away from the prying lens.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I'd like to have a good time when not pitching. I definitely still take every game seriously because I know, even when I am not pitching, other guys are playing every day and trying to win the game," Buchanan said. "When the situation presents itself and the timing is right, I'll have a little fun. When the game is going well and everybody is having a good time, I'd like to interact with cameras because I know fans are home and they're not able to be here at the field.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "So (I'm) just giving them something at home to feel more like they're at the stadium and like they're interacting with us as much as they can," Buchanan continued. "I think it's a fun thing for them to have."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> As much as Buchanan tries to pitch well for fans on the mound and then entertain them away from the hill, his fans have wholeheartedly embraced Buchanan and his young family.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Buchanan's wife, Ashley, and their son, Bradley, spent an early part of the season in South Korea, but they had to return to the United States earlier this month due to Ashley's complications with her pregnancy.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Buchanan, who fought off tears in a post-game television interview following his complete game performance on the eve of his family's departure, said fans have given his family "kindest messages of love and support" on social media.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "We've been treated so politely," he said. "The fans are outstanding. They've done nothing but welcome me with open arms. I can't wait until we get the chance to see them in person (at stadiums)."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20200519217800053"
data-main_view_yn="N"
data-thumnailpath="//img1.yna.co.kr/photo/yna/YH/2020/05/19/PYH2020051921780005300_T.jpg"
data-thumnailfilename="PYH2020051921780005300_T.jpg"
data-thumnailsize="10219"
data-thumnailwidth="91"
data-thumnailheight="120"
data-viewpath="//img7.yna.co.kr/photo/yna/YH/2020/05/19/PYH2020051921780005300_P2.jpg"
data-viewsize="92883"
data-viewwidth="780"
data-viewheight="1024"
data-title=""
data-caption="In this file photo from May 19, 2020, David Buchanan of the Samsung Lions pitches against the LG Twins in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
data-alt="In this file photo from May 19, 2020, David Buchanan of the Samsung Lions pitches against the LG Twins in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"
><img src="//img9.yna.co.kr/photo/yna/YH/2020/05/19/PYH2020051921780005300_P4.jpg" alt="In this file photo from May 19, 2020, David Buchanan of the Samsung Lions pitches against the LG Twins in a Korea Baseball Organization regular season game at Daegu Samsung Lions Park in Daegu, 300 kilometers southeast of Seoul. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> jeeho@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=KBO&lang=EN">#KBO</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200716002600315">&apos;Hallyu&apos; tourists spent US$1,007 on average in 2019, BTS most favored: report</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200713007500315">GFriend turns more personal, creative in ninth EP &apos;Song of the Sirens&apos;</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200714004700315">EXO members prove worth with solo, subunit gigs amid group hiatus</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200716003600315">BTS&apos; album &apos;Journey&apos; sells nearly 450,000 copies in Japan on release day</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200717006200315">Combined sales of BTS&apos; album &apos;Journey&apos; top 500,000 units in Japan</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200716002600315?section=news">&apos;Hallyu&apos; tourists spent US$1,007 on average in 2019, BTS most favored: report</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200713006151315?section=news">(LEAD) Ex-secretary calls for probe into alleged sex abuse by late mayor</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200719000451325?section=news">(LEAD) N.K. leader discusses &apos;war deterrent&apos; at Central Military Commission meeting</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200713002454320?section=news">(4th LD) New virus cases rebound to above 60; imported cases at 4-month high</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200713007152325?section=news">(2nd LD) USFK commander pays tribute to late war hero Paik</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200719000451325?section=news">(LEAD) N.K. leader discusses &apos;war deterrent&apos; at Central Military Commission meeting</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200720000800325?section=news">N.K. leader strongly rebukes officials for building Pyongyang hospital &apos;in careless manner&apos;</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200720001951320?section=news">(LEAD) New virus cases at over 3-week low; imported cases still rising</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200720000200315?section=news">Seoul authorities looking into case of &apos;worm&apos; discovered in tap water</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200719001200320?section=news">New virus cases stay below 40 for 2nd day as imported cases dwindle</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20200718031200320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2020/07/18/PYH2020071803120032000_P2.jpg" alt="Crowded beach"><span class="ico-photo"></span></figure>
<h3 class="tit">Crowded beach</h3>
</a>
</article>
</li>
<li data-cid="PYH20200718035800320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2020/07/18/PYH2020071803580032000_P2.jpg" alt="Scene of fire"><span class="ico-photo"></span></figure>
<h3 class="tit">Scene of fire</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20200719036600325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img4.yna.co.kr/photo/yna/YH/2020/07/19/PYH2020071903660032500_P2.jpg" alt="Flooded walking path along Seoul stream"><span class="ico-photo"></span></figure>
<h3 class="tit">Flooded walking path along Seoul stream</h3>
</a>
</article>
</li>
<li data-cid="PYH20200718036100320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img4.yna.co.kr/photo/yna/YH/2020/07/18/PYH2020071803610032000_P2.jpg" alt="Protest against gov&apos;t property policies"><span class="ico-photo"></span></figure>
<h3 class="tit">Protest against gov&apos;t property policies</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
    (function($){
        var json = JSON.stringify({"TOTAL":{"_TX":"1736a712ee0","_WORK":1,"_CREATE":"20200720 13:18:41.342","DATA":[{"TOTAL":0}]},"_TX":"1736a712ee0","_WORK":16,"_CREATE":"20200720 13:18:41.342","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20200718031200320","ACOUNT":0,"CONTENTS_ID":"PYH20200718031200320","VIEWS":67,"R_NAME":null,"CORDER":1,"CID":"PYH20200718031200320","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/07\/18\/PYH2020071803120032000_T.jpg","IMG_SIZE":9435,"DATTR":"4","WRITER_NAME":"주경돈","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20200718029500062","YOUTUBE":"","DATETIME":"20200718162452","WRITER_ID":"2016021","GCOUNT":0,"IMG_HEIGHT":60,"MCOUNT":0,"TITLE":"Crowded beach","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Vacationers enjoy themselves at Sokcho Beach in the northeastern city of Sokcho, Gangwon Province, on July 18, 2020. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20200718035800320","ACOUNT":0,"CONTENTS_ID":"PYH20200718035800320","VIEWS":64,"R_NAME":null,"CORDER":2,"CID":"PYH20200718035800320","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/07\/18\/PYH2020071803580032000_T.jpg","IMG_SIZE":12473,"DATTR":"4","WRITER_NAME":"주경돈","CTYPE":"YH","IMG_WIDTH":94,"ORIGIN_CID":"PYH20200718034700061","YOUTUBE":"","DATETIME":"20200718162619","WRITER_ID":"2016021","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Scene of fire","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Firefighters prepare to clean up a scene of a fire that injured 10 people at a plastic molding container manufacturing factory in Uiwang, south of Seoul, on July 18, 2020. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20200719036600325","ACOUNT":0,"CONTENTS_ID":"PYH20200719036600325","VIEWS":49,"R_NAME":null,"CORDER":3,"CID":"PYH20200719036600325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/07\/19\/PYH2020071903660032500_T.jpg","IMG_SIZE":8390,"DATTR":"4","WRITER_NAME":"송상호","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20200719023400013","YOUTUBE":"","DATETIME":"20200719130439","WRITER_ID":"2016018","GCOUNT":0,"IMG_HEIGHT":79,"MCOUNT":0,"TITLE":"Flooded walking path along Seoul stream","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"A walking path along a stream in northeastern Seoul is flooded after heavy rainfall there on July 19, 2020. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20200718036100320","ACOUNT":0,"CONTENTS_ID":"PYH20200718036100320","VIEWS":36,"R_NAME":null,"CORDER":4,"CID":"PYH20200718036100320","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/07\/18\/PYH2020071803610032000_T.jpg","IMG_SIZE":10238,"DATTR":"4","WRITER_NAME":"주경돈","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20200718033000013","YOUTUBE":"","DATETIME":"20200718162648","WRITER_ID":"2016021","GCOUNT":0,"IMG_HEIGHT":58,"MCOUNT":0,"TITLE":"Protest against gov't property policies","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Citizens hold signs condemning the government's real estate policies in Seoul on July 18, 2020. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":1,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","ITEM_ID":"576"});
        localStorage.setItem('mostviewed', json);
    })(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20200720001952320?section=national/national">
<img src="//img0.yna.co.kr/photo/yna/YH/2020/07/20/PYH2020072005380005400_P2.jpg" alt=" New virus cases at over 3-week low, imported cases still rising">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200720001952320?section=national/national"> New virus cases at over 3-week low, imported cases still rising</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20200720000800325?section=nk/nk">
<img src="//img1.yna.co.kr/photo/yna/YH/2020/07/20/PYH2020072000440004200_P2.jpg" alt="N.K. leader strongly rebukes officials for building Pyongyang hospital &apos;in careless manner&apos;">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20200720000800325?section=nk/nk">N.K. leader strongly rebukes officials for building Pyongyang hospital &apos;in careless manner&apos;</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20200720002700320?section=economy/economy">Korea&apos;s economy tipped to have contracted 0.86 pct in Q2: poll</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20200720000251315?section=national/national"> Seoul authorities looking into case of &apos;worm&apos; discovered in tap water, no problem found at tank, reservoir in initial search</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20200720002800325?section=national/defense">S. Korea&apos;s first military satellite to be launched this week: reports</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20200720002600315?section=national/national">S. Korean man detained for lying to authorities tracing COVID-19</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All Headlines",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All Headlines",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20200716_1630"></script>
</body>
</html>