<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="all" />
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20201117007600315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20201117007600315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20201117007600315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20201117007600315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency</title>
<meta property="og:title" content="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency">
<meta name="title" content="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency">
<meta name="twitter:title" content="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency">
<meta itemprop="name" content="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency">
<meta itemprop="headline" content="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director | Yonhap News Agency" />
<meta property="og:description" content="By Kim Boram SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film &quot;..." />
<meta name="description" content="By Kim Boram SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film &quot;..." />
<meta name="twitter:description" content="By Kim Boram SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film &quot;..." />
<meta itemprop="description" content="By Kim Boram SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film &quot;..." />
<meta name="news_keywords" content="Josee,Han Ji-min,Nam Joo-hyuk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg">
<meta property="og:image" content="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="image" content="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" />
<meta itemprop="image" content="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" />
<link rel="image_src" href="https://img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" />
<meta property="article:section" content="Culture" />
<meta itemprop="genre" content="Culture" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="김보람" />
<meta name="author" content="김보람" />
<meta itemprop="publisher" content="김보람" />
<meta property="article:published_time" content="2020-11-17T15:46:56+09:00" />
<meta property="article:modified_time" content="2020-11-17T15:46:56+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20200710_1842">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20200806_0905">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20200903_1457">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20190226_0850">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20201016_1700">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20190610_0910"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20201016_1700" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20201016_1700" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20200806_0905"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20201016_1700"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20201016_1700"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20201117007600315"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20201117007600315",
		"TITLE":"Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director",
		"BODY":"By Kim Boram\n   SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film &quot;Josee&quot; said Tuesday that he intended to create a new love story based on the famous Japanese original movie with Korean emotion and sentiment.\n   Starring Han Ji-min and Nam Joo-hyuk, &quot;Josee&quot; is a Korean adaptation of the 1985 Japanese short story, &quot;Josee, the Tiger and the Fish,&quot; by Seiko Tanabe and the 2003 Japanese romance drama of the same title, directed by Isshin Inudo.\n   The cinematic version of the coming-of-age story of a girl in a wheelchair, nicknamed Josee, and her boyfriend has been one of the highest rated coming-of-age movies in recent decades among film buffs in South Korea.\n\n\n\n   &quot;There is the good original novel and film, and that places a heavy burden on me,&quot; director Kim Jong-kwan said in a press conference livestreamed online.\n   &quot;But I wanted to remake the film because I love the original movie and novel&apos;s views on humans, or humanity,&quot; he said. &quot;I thought I could create another",
		"IMG":"/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"",
		"SECTION_NAME":"",
		"KEYWORD":"Josee;Han Ji-min;Nam Joo-hyuk",
		"DATETIME":"20201117154656",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="text" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=Josee&lang=EN">#Josee</a>
<a href="//m-en.yna.co.kr/search/index?query=Han+Ji-min&lang=EN">#Han Ji-min</a>
<a href="//m-en.yna.co.kr/search/index?query=Nam+Joo-hyuk&lang=EN">#Nam Joo-hyuk</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20201117007600315" data-title="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20201117007600315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
15:46 November 17, 2020</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20201117007600315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20201117007600315?input=fb" data-title="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20201117007600315?input=tw" data-title="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20201117007600315" data-title="Upcoming romance &apos;Josee&apos; designed to create new variation of Japanese original: director">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>By Kim Boram</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Nov. 17 (Yonhap) -- The director of the upcoming romance film "Josee" said Tuesday that he intended to create a new love story based on the famous Japanese original movie with Korean emotion and sentiment.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Starring Han Ji-min and Nam Joo-hyuk, "Josee" is a Korean adaptation of the 1985 Japanese short story, "Josee, the Tiger and the Fish," by Seiko Tanabe and the 2003 Japanese romance drama of the same title, directed by Isshin Inudo.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The cinematic version of the coming-of-age story of a girl in a wheelchair, nicknamed Josee, and her boyfriend has been one of the highest rated coming-of-age movies in recent decades among film buffs in South Korea.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20201117007600315_0801"
data-main_view_yn="Y"
data-thumnailpath="//img8.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_T.jpg"
data-thumnailfilename="AEN20201117007600315_01_i_T.jpg"
data-thumnailsize="9205"
data-thumnailwidth="120"
data-thumnailheight="80"
data-viewpath="//img6.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P2.jpg"
data-viewsize="337310"
data-viewwidth="1024"
data-viewheight="682"
data-title=""
data-caption="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_01_i_P4.jpg" alt="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> "There is the good original novel and film, and that places a heavy burden on me," director Kim Jong-kwan said in a press conference livestreamed online.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "But I wanted to remake the film because I love the original movie and novel's views on humans, or humanity," he said. "I thought I could create another window of representing humanity from our own point of view."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> To create his own variation of "Josee," the director, who has made short romance films, including the critically acclaimed "How To Operate A Polaroid Camera" (2004), focused on the heroine who learns about life through books at home and looks at the outer world in her own way.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I want to tell the story about Josee and the world that she has created and lived in," he said. "So her house is the most important setting in the movie and shows every emotion and feeling of Josee."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20201117007600315_0901"
data-main_view_yn="N"
data-thumnailpath="//img9.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_02_i_T.jpg"
data-thumnailfilename="AEN20201117007600315_02_i_T.jpg"
data-thumnailsize="11258"
data-thumnailwidth="84"
data-thumnailheight="120"
data-viewpath="//img5.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_02_i_P2.jpg"
data-viewsize="542209"
data-viewwidth="716"
data-viewheight="1024"
data-title=""
data-caption="A poster of &quot;Josee&quot; provided by Warner Bros Korea (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="A poster of &quot;Josee&quot; provided by Warner Bros Korea (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img3.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_02_i_P4.jpg" alt="A poster of &quot;Josee&quot; provided by Warner Bros Korea (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Seasoned actress Han Ji-min, who takes the lead role of Josee, said she was attracted by this subtle and complex characteristic of Josee, who gradually falls in love with Young-seok and steps outside with him.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Josee is very interesting. She has her own universe created by her huge reading. So she has her own way of expressing her feeling and thought," Han said. "She requires a very sensitive and delicate sense of acting in her face and eyes. It was very unfamiliar to me, but it was fresh as well."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20201117007600315_1101"
data-main_view_yn="N"
data-thumnailpath="//img1.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_04_i_T.jpg"
data-thumnailfilename="AEN20201117007600315_04_i_T.jpg"
data-thumnailsize="9772"
data-thumnailwidth="120"
data-thumnailheight="79"
data-viewpath="//img3.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_04_i_P2.jpg"
data-viewsize="301910"
data-viewwidth="1024"
data-viewheight="682"
data-title=""
data-caption="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img1.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_04_i_P4.jpg" alt="This image provided by Warner Bros Korea shows a scene from &quot;Josee.&quot; (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> On the other hand, Josee's boyfriend Young-seok, played by star actor Nam Joo-hyuk, is an average man in his 20s, whose mediocrity and ordinariness help Josee risk leaving her confined home and stand on her feet.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I tried to look as normal and mundane as I could. I even didn't wash my face after waking up," he said, laughing. "I mean, I didn't do anything that decorates me or makes me special."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> It is the second time that Han and Nam have teamed up in the same project, following the romance TV series "The Light in Your Eyes" (2019).</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Josee" will hit local screens on Dec. 10.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20201117007600315_1001"
data-main_view_yn="N"
data-thumnailpath="//img0.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_03_i_T.jpg"
data-thumnailfilename="AEN20201117007600315_03_i_T.jpg"
data-thumnailsize="9532"
data-thumnailwidth="80"
data-thumnailheight="120"
data-viewpath="//img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_03_i_P2.jpg"
data-viewsize="360234"
data-viewwidth="682"
data-viewheight="1024"
data-title=""
data-caption="In this photo provided by Warner Bros Korea, Nam Joo-hyuk (L) and Han Ji-min, who star in the upcoming romance film &quot;Josee,&quot; pose at a press conference streamed online on Nov. 17, 2020. (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="In this photo provided by Warner Bros Korea, Nam Joo-hyuk (L) and Han Ji-min, who star in the upcoming romance film &quot;Josee,&quot; pose at a press conference streamed online on Nov. 17, 2020. (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img2.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117007600315_03_i_P4.jpg" alt="In this photo provided by Warner Bros Korea, Nam Joo-hyuk (L) and Han Ji-min, who star in the upcoming romance film &quot;Josee,&quot; pose at a press conference streamed online on Nov. 17, 2020. (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> brk@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=Josee&lang=EN">#Josee</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=Han Ji-min&lang=EN">#Han Ji-min</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=Nam Joo-hyuk&lang=EN">#Nam Joo-hyuk</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111004000315">EXO&apos;s Kai to debut solo this month: agency</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111007500315">(Yonhap Interview) Ambiguous Dance Company: the dance group behind weirdly wonderful tourism promotional videos that have gone viral</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111004600315">BTS shares details of upcoming album &apos;BE&apos;</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201112011400315">BTS to headline Big Hit&apos;s year-end concert: agency</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201116006600315">Born-to-sing sibling duo AKMU keeps evolving in new single</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111004000315?section=news">EXO&apos;s Kai to debut solo this month: agency</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111007500315?section=news">(Yonhap Interview) Ambiguous Dance Company: the dance group behind weirdly wonderful tourism promotional videos that have gone viral</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111007551315?section=news">(LEAD) (Yonhap Interview) Ambiguous Dance Company: the dance group behind weirdly wonderful tourism promotional videos that have gone viral</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201115001754315?section=news">(4th LD) S. Korea signs RCEP trade pact after summit with 14 partner nations</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201111004600315?section=news">BTS shares details of upcoming album &apos;BE&apos;</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201117002600315?section=news">Distancing scheme in greater Seoul raised to Level 1.5 amid virus resurgence</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201116002352320?section=news">(2nd LD) S. Korea warns of another wave of pandemic as new virus cases over 200 for 3rd day</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201116008651315?section=news">(LEAD) Gov&apos;t moving to raise distancing rules in Seoul, Gangwon areas this week</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201117003151320?section=news">(LEAD) New virus cases over 200 for 4th day; tougher virus curbs eyed in greater Seoul</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201116003800315?section=news">Seoul city begins renovation of landmark Gwanghwamun Square</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20201116164500325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img3.yna.co.kr/photo/yna/YH/2020/11/16/PYH2020111616450032500_P2.jpg" alt="Quarantine in N.K."><span class="ico-photo"></span></figure>
<h3 class="tit">Quarantine in N.K.</h3>
</a>
</article>
</li>
<li data-cid="PYH20201116180000325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2020/11/16/PYH2020111618000032500_P2.jpg" alt="Drone taxi"><span class="ico-photo"></span></figure>
<h3 class="tit">Drone taxi</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20201115100800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img1.yna.co.kr/photo/yna/YH/2020/11/15/PYH2020111510080031500_P2.jpg" alt="Getting ready for Mother&apos;s Day"><span class="ico-photo"></span></figure>
<h3 class="tit">Getting ready for Mother&apos;s Day</h3>
</a>
</article>
</li>
<li data-cid="PYH20201116211600325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2020/11/16/PYH2020111621160032500_P2.jpg" alt="Bustling night street amid COVID-19 fears"><span class="ico-photo"></span></figure>
<h3 class="tit">Bustling night street amid COVID-19 fears</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
    (function($){
        var json = JSON.stringify({"TOTAL":{"_TX":"175d510fbe7","_WORK":1,"_CREATE":"20201117 16:18:50.542","DATA":[{"TOTAL":0}]},"_TX":"175d510fbe7","_WORK":24,"_CREATE":"20201117 16:18:50.542","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/nk","KEYWORD":null,"URL":"\/view\/PYH20201116164500325","ACOUNT":0,"CONTENTS_ID":"PYH20201116164500325","VIEWS":64,"R_NAME":null,"CORDER":1,"CID":"PYH20201116164500325","SECTION_NAME":"North Korea","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/11\/16\/PYH2020111616450032500_T.jpg","IMG_SIZE":9178,"DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20201116155700013","YOUTUBE":"","DATETIME":"20201116164333","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":70,"MCOUNT":0,"TITLE":"Quarantine in N.K.","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"Officials conduct anti-coronavirus quarantine work at the public bath Eundukwon in Pyongyang, in this photo provided by the Korean Central News Agency on Nov. 16, 2020. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap) \n(END)","DURATION":null,"SECTION":"image\/nk;North Korea"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201116180000325","ACOUNT":0,"CONTENTS_ID":"PYH20201116180000325","VIEWS":61,"R_NAME":null,"CORDER":2,"CID":"PYH20201116180000325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/11\/16\/PYH2020111618000032500_T.jpg","IMG_SIZE":8997,"DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":76,"ORIGIN_CID":"PYH20201116179700053","YOUTUBE":"","DATETIME":"20201116164349","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Drone taxi","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"A two-seat drone taxi made by Chinese pilotless air taxi firm Ehang\nflies over a lake in Daegu, some 300 kilometers southeast of Seoul, at an event to test the possibility of an unmanned air taxi service on Nov. 16, 2020. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/nk","KEYWORD":null,"URL":"\/view\/PYH20201115100800315","ACOUNT":0,"CONTENTS_ID":"PYH20201115100800315","VIEWS":55,"R_NAME":null,"CORDER":3,"CID":"PYH20201115100800315","SECTION_NAME":"North Korea","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/11\/15\/PYH2020111510080031500_T.jpg","IMG_SIZE":12571,"DATTR":"4","WRITER_NAME":"이민지","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20201115097300013","YOUTUBE":"","DATETIME":"20201115180754","WRITER_ID":"2019028","GCOUNT":0,"IMG_HEIGHT":76,"MCOUNT":0,"TITLE":"Getting ready for Mother's Day","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"North Korean people shop at a store in Pyongyang on Nov. 14, 2020, ahead of Mother's Day on Nov. 16, in this photo released by the North's official Korean Central News Agency on Nov. 15, 2020. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/nk;North Korea"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201116211600325","ACOUNT":0,"CONTENTS_ID":"PYH20201116211600325","VIEWS":36,"R_NAME":null,"CORDER":4,"CID":"PYH20201116211600325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/11\/16\/PYH2020111621160032500_T.jpg","IMG_SIZE":12565,"DATTR":"4","WRITER_NAME":"오석민","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20201116208100013","YOUTUBE":"","DATETIME":"20201116213312","WRITER_ID":"2011025","GCOUNT":0,"IMG_HEIGHT":83,"MCOUNT":0,"TITLE":"Bustling night street amid COVID-19 fears","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"A street in Seoul's central Jongno district is crowded with people on Nov. 16, 2020, amid concerns about the spread of the new coronavirus. The government is moving toward raising the social distancing rules in the greater Seoul area and Gangwon Province to 1.5 from the current Level 1 stage this week, according to sources. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","ITEM_ID":"576"});
        localStorage.setItem('mostviewed', json);
    })(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20201117002653315?section=national/national">
<img src="//img4.yna.co.kr/etc/inner/EN/2020/11/17/AEN20201117002653315_11_i_P2.jpg" alt=" Distancing level raised to 1.5 in greater Seoul, Gwangju, effective this week, as virus cases rise">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201117002653315?section=national/national"> Distancing level raised to 1.5 in greater Seoul, Gwangju, effective this week, as virus cases rise</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20201117003153320?section=national/national">
<img src="//img0.yna.co.kr/photo/yna/YH/2020/11/17/PYH2020111702960001300_P2.jpg" alt=" S. Korea adopts tougher distancing in greater Seoul as new cases over 200 for 4th day">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201117003153320?section=national/national"> S. Korea adopts tougher distancing in greater Seoul as new cases over 200 for 4th day</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201117007100315?section=national/national">Mask-related violations most reported among breaches of virus control measures: data</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201117007400315?section=national/politics">Gov&apos;t committee virtually scraps new Gimhae airport project</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201117005451315?section=national/national"> Two prosecutors, one prosecutor-turned-lawyer grilled in Lime Asset probe</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201116003400315?section=national/national">S. Korea&apos;s lantern lighting fest likely to be listed as UNESCO intangible cultural heritage</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20201016_1700"></script>
</body>
</html>