<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="all" />
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20201213000700320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20201213000700320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20201213000700320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20201213000700320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency</title>
<meta property="og:title" content="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency">
<meta name="title" content="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency">
<meta name="twitter:title" content="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency">
<meta itemprop="name" content="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency">
<meta itemprop="headline" content="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review | Yonhap News Agency" />
<meta property="og:description" content="SEOUL, Dec. 13 (Yonhap) -- South Korea&apos;s single-day coronavirus cases broke the 1,000..." />
<meta name="description" content="SEOUL, Dec. 13 (Yonhap) -- South Korea&apos;s single-day coronavirus cases broke the 1,000..." />
<meta name="twitter:description" content="SEOUL, Dec. 13 (Yonhap) -- South Korea&apos;s single-day coronavirus cases broke the 1,000..." />
<meta itemprop="description" content="SEOUL, Dec. 13 (Yonhap) -- South Korea&apos;s single-day coronavirus cases broke the 1,000..." />
<meta name="news_keywords" content="coronavirus,additional cases" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg">
<meta property="og:image" content="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="808" />
<meta name="image" content="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" />
<meta itemprop="image" content="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" />
<link rel="image_src" href="https://img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" />
<meta property="article:section" content="Social Affairs" />
<meta itemprop="genre" content="Social Affairs" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="김은정" />
<meta name="author" content="김은정" />
<meta itemprop="publisher" content="김은정" />
<meta property="article:published_time" content="2020-12-13T09:32:51+09:00" />
<meta property="article:modified_time" content="2020-12-13T10:10:00+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20200710_1842">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20200806_0905">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20200903_1457">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20190226_0850">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20201016_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20201016_1700">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20190610_0910"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20201016_1700" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20201016_1700" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20200806_0905"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20201016_1700"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20201016_1700"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20201016_1700"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20201213000700320"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20201213000700320",
		"TITLE":"S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review",
		"BODY":"   SEOUL, Dec. 13 (Yonhap) -- South Korea&apos;s single-day coronavirus cases broke the 1,000-mark for the first time on Sunday, raising pressure on authorities to enforce the highest level of social distancing to slow down the virus spread.\n   The country added 1,030 more COVID-19 cases, including 1,002 local infections, raising the total caseload to 42,766, according to the Korea Disease Control and Prevention Agency (KDCA).\n   Sunday&apos;s daily caseload jumped from the previous day&apos;s record high of 950, marking the highest since the country reported its first COVID-19 case in January. \n   Cluster infections from private gatherings coupled with massive infections at a church and a hospital in the metropolitan area pushed up the tally from the previous day.\n   Health authorities raised social distancing measures to the second highest under the five-tier virus restrictions earlier this week, but it has failed to slowed the virus so far.\n   President Moon Jae-in on Saturday referred to the COVI",
		"IMG":"/photo/yna/YH/2020/12/12/PYH2020121204760005700_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"national/national;National",
		"SECTION_NAME":"National",
		"KEYWORD":"coronavirus;additional cases",
		"DATETIME":"20201213093251",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="National">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="text" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=coronavirus&lang=EN">#coronavirus</a>
<a href="//m-en.yna.co.kr/search/index?query=additional+cases&lang=EN">#additional cases</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20201213000700320" data-title="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20201213000700320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
09:32 December 13, 2020</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20201213000700320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20201213000700320?input=fb" data-title="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20201213000700320?input=tw" data-title="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20201213000700320" data-title="S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Dec. 13 (Yonhap) -- South Korea's single-day coronavirus cases broke the 1,000-mark for the first time on Sunday, raising pressure on authorities to enforce the highest level of social distancing to slow down the virus spread.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The country added 1,030 more COVID-19 cases, including 1,002 local infections, raising the total caseload to 42,766, according to the Korea Disease Control and Prevention Agency (KDCA).</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Sunday's daily caseload jumped from the previous day's record high of 950, marking the highest since the country reported its first COVID-19 case in January. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Cluster infections from private gatherings coupled with massive infections at a church and a hospital in the metropolitan area pushed up the tally from the previous day.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Health authorities raised social distancing measures to the second highest under the five-tier virus restrictions earlier this week, but it has failed to slowed the virus so far.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> President Moon Jae-in on Saturday referred to the COVID-19 situation as an "emergency" and ordered authorities to mobilize all resources to contain the virus.</P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20201212047600057"
data-main_view_yn="Y"
data-thumnailpath="//img6.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_T.jpg"
data-thumnailfilename="PYH2020121204760005700_T.jpg"
data-thumnailsize="11708"
data-thumnailwidth="120"
data-thumnailheight="94"
data-viewpath="//img2.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P2.jpg"
data-viewsize="126593"
data-viewwidth="1024"
data-viewheight="808"
data-title=""
data-caption="A medical worker collects a specimen from a student at a screening station in Ulsan, 414 kilometers southeast of Seoul, for COVID-19 testing on Dec. 12, 2020. (Yonhap)"
data-alt="A medical worker collects a specimen from a student at a screening station in Ulsan, 414 kilometers southeast of Seoul, for COVID-19 testing on Dec. 12, 2020. (Yonhap)"
><img src="//img4.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P4.jpg" alt="A medical worker collects a specimen from a student at a screening station in Ulsan, 414 kilometers southeast of Seoul, for COVID-19 testing on Dec. 12, 2020. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The greater Seoul area -- home to half of the country's 51 million population -- accounted for the most of the cases. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The capital city of Seoul registered 399 new cases, while surrounding Gyeonggi Province and Incheon, west of Seoul, had 331 and 62, respectively. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The number of seriously or critically ill COVID-19 patients came to 179.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> KDCA reported two additional deaths, raising the total to 580.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The number of people released from quarantine after making full recoveries came to 321, raising the total to 31,814. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> ejkim@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=coronavirus&lang=EN">#coronavirus</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=additional cases&lang=EN">#additional cases</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201211000200325">BTS named &apos;entertainer of year&apos; by Time magazine</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201206002500315">BTS wins big, performs at K-pop awards show MAMA 2020</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201207007051315">(LEAD) Go stones, jewelry unearthed from Silla-era tomb of woman</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201206002551315">(LEAD) BTS wins big, performs at K-pop awards show MAMA 2020</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201207007000315">Go stones, jewel beetle ornaments, guilt-bronze crown unearthed at Silla-era tomb</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201210002151320?section=news">(LEAD) Samsung unveils new 110-inch Micro LED TV</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201206002500315?section=news">BTS wins big, performs at K-pop awards show MAMA 2020</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201207007000315?section=news">Go stones, jewel beetle ornaments, guilt-bronze crown unearthed at Silla-era tomb</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201212000352325?section=news">(LEAD) New virus cases hit record high of 950 as nationwide cluster infections continue</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201212001200325?section=news">Notorious child rapist released from prison amid strong protests</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02">
<li>
<span class="num">1</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201212001200325?section=news">Notorious child rapist released from prison amid strong protests</a>
</h4>
</li>
<li>
<span class="num">2</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201212000352325?section=news">(LEAD) New virus cases hit record high of 950 as nationwide cluster infections continue</a>
</h4>
</li>
<li>
<span class="num">3</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201213000700320?section=news">S. Korea breaks 1,000 mark in daily coronavirus cases for 1st time, toughest distancing under review</a>
</h4>
</li>
<li>
<span class="num">4</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201213000751320?section=news">(LEAD) Daily coronavirus cases break 1,000 mark for 1st time, toughest distancing under review</a>
</h4>
</li>
<li>
<span class="num">5</span>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201211009851315?section=news">(LEAD) Award-winning director Kim Ki-duk dies from COVID-19 in Latvia: reports</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20201212032600325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img2.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121203260032500_P2.jpg" alt="Cho Doo-soon arrives home"><span class="ico-photo"></span></figure>
<h3 class="tit">Cho Doo-soon arrives home</h3>
</a>
</article>
</li>
<li data-cid="PYH20201211082800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2020/12/11/PYH2020121108280031500_P2.jpg" alt="Rally for private academies&apos; operation"><span class="ico-photo"></span></figure>
<h3 class="tit">Rally for private academies&apos; operation</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20201211069800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img7.yna.co.kr/photo/yna/YH/2020/12/11/PYH2020121106980031500_P2.jpg" alt="Court to decide on arrest warrant for rapper"><span class="ico-photo"></span></figure>
<h3 class="tit">Court to decide on arrest warrant for rapper</h3>
</a>
</article>
</li>
<li data-cid="PYH20201212055600315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img6.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121205560031500_P2.jpg" alt="Seoul City Hall lit up green"><span class="ico-photo"></span></figure>
<h3 class="tit">Seoul City Hall lit up green</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
    (function($){
        var json = JSON.stringify({"TOTAL":{"_TX":"1765a358434","_WORK":1,"_CREATE":"20201213 12:47:56.615","DATA":[{"TOTAL":0}]},"_TX":"1765a358434","_WORK":19,"_CREATE":"20201213 12:47:56.615","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201212032600325","ACOUNT":0,"CONTENTS_ID":"PYH20201212032600325","VIEWS":151,"R_NAME":null,"CORDER":1,"CID":"PYH20201212032600325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/12\/12\/PYH2020121203260032500_T.jpg","IMG_SIZE":11191,"DATTR":"4","WRITER_NAME":"최수향","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20201212021700061","YOUTUBE":"","DATETIME":"20201212125410","WRITER_ID":"2015011","GCOUNT":0,"IMG_HEIGHT":80,"MCOUNT":0,"TITLE":"Cho Doo-soon arrives home","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"Cho Doo-soon, one of the country's most notorious child rapists in recent memory, arrives at his residence in Ansan, some 40 kilometers south of Seoul, on Dec. 12, 2020, after being released from prison earlier in the day. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201211082800315","ACOUNT":0,"CONTENTS_ID":"PYH20201211082800315","VIEWS":76,"R_NAME":null,"CORDER":2,"CID":"PYH20201211082800315","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/12\/11\/PYH2020121108280031500_T.jpg","IMG_SIZE":15355,"DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":99,"ORIGIN_CID":"PYH20201211076400013","YOUTUBE":"","DATETIME":"20201211134930","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Rally for private academies' operation","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"Members of the Korea Association of Hakwon, or a gathering of private after-school academies, stage a rally in front of the health ministry at the government complex in Sejong, central South Korea, on Dec. 11, 2020, to demand that the government retract a measure to close private academies as part of strengthened antivirus curbs for three weeks to stop the spread of COVID-19. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201211069800315","ACOUNT":0,"CONTENTS_ID":"PYH20201211069800315","VIEWS":47,"R_NAME":null,"CORDER":3,"CID":"PYH20201211069800315","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/12\/11\/PYH2020121106980031500_T.jpg","IMG_SIZE":10061,"DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":80,"ORIGIN_CID":"PYH20201211053600013","YOUTUBE":"","DATETIME":"20201211121805","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Court to decide on arrest warrant for rapper","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"The rapper Iron leaves the Seoul Western District Court on Dec. 11, 2020, after attending a hearing to review the legality of his detention over allegations that he assaulted his roommate with a baseball bat. The rapper is accused of assaulting his 18-year-old male roommate by hitting him multiple times with a baseball bat on Dec. 9 at the rapper's home in Seoul. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20201212055600315","ACOUNT":0,"CONTENTS_ID":"PYH20201212055600315","VIEWS":47,"R_NAME":null,"CORDER":4,"CID":"PYH20201212055600315","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2020\/12\/12\/PYH2020121205560031500_T.jpg","IMG_SIZE":10755,"DATTR":"4","WRITER_NAME":"유지호","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20201212051100013","YOUTUBE":"","DATETIME":"20201212210841","WRITER_ID":"2010046","GCOUNT":0,"IMG_HEIGHT":90,"MCOUNT":0,"TITLE":"Seoul City Hall lit up green","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"The main building of Seoul City Hall is lit green on Dec. 12, 2020, in commemoration of the fifth anniversary of the Paris Agreement, an international treaty on climate change. Seoul joined an event hosted by the C40 Cities Climate Leadership Group, a network of the world's 40 megacities committed to achieving carbon neutrality by 2050. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","ITEM_ID":"576"});
        localStorage.setItem('mostviewed', json);
    })(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20201213000751320?section=national/national">
<img src="//img2.yna.co.kr/photo/yna/YH/2020/12/12/PYH2020121204760005700_P2.jpg" alt=" Daily coronavirus cases break 1,000 mark for 1st time, toughest distancing under review">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201213000751320?section=national/national"> Daily coronavirus cases break 1,000 mark for 1st time, toughest distancing under review</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20201213001200325?section=national/national">
<img src="//img0.yna.co.kr/photo/yna/YH/2020/12/09/PYH2020120915490001300_P2.jpg" alt="Gov&apos;t to offer free virus tests at 150 new testing sites amid spike in COVID-19 cases">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20201213001200325?section=national/national">Gov&apos;t to offer free virus tests at 150 new testing sites amid spike in COVID-19 cases</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201211009851315?section=national/national"> Award-winning director Kim Ki-duk dies from COVID-19 in Latvia: reports</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201213000900315?section=national/diplomacy">In climate summit, Moon says S. Korea to set higher 2030 greenhouse gas emission reduction goal</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201213000800325?section=national/national">Seoul receives first measurable snowfall of season</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20201212000900325?section=business/industry">S. Korea issues nationwide standstill on poultry farms amid bird flu cases</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20201016_1700"></script>
</body>
</html>