<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20210311007100315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20210311007100315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20210311007100315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20210311007100315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency</title>
<meta property="og:title" content="Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency">
<meta name="title" content="Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency">
<meta name="twitter:title" content="Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency">
<meta itemprop="name" content="Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency">
<meta itemprop="headline" content="Almost half of Koreans say local autonomy failed to reduce regional gaps | Yonhap News Agency" />
<meta property="og:description" content="SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of t..." />
<meta name="description" content="SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of t..." />
<meta name="twitter:description" content="SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of t..." />
<meta itemprop="description" content="SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of t..." />
<meta name="news_keywords" content="local autonomy poll" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg">
<meta property="og:image" content="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="337" />
<meta name="image" content="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" />
<meta itemprop="image" content="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" />
<link rel="image_src" href="https://img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" />
<meta property="article:section" content="Politics" />
<meta itemprop="genre" content="Politics" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="유청모" />
<meta name="author" content="유청모" />
<meta itemprop="publisher" content="유청모" />
<meta property="article:published_time" content="2021-03-11T15:02:47+09:00" />
<meta property="article:modified_time" content="2021-03-11T15:02:47+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20210305_1700">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20210305_1700">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20210305_1700">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20210305_1700"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20210305_1700" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20210305_1700"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20210305_1700"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20210305_1700"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20210305_1700" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20210305_1700"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20210305_1700"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20210305_1700"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20210305_1700"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20210311007100315"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20210311007100315",
		"TITLE":"Almost half of Koreans say local autonomy failed to reduce regional gaps",
		"BODY":"   SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of the local autonomy system here 30 years ago has failed to reduce regional gaps and promote balanced development among regions, a poll showed Thursday.\n   In the poll of 1,000 adults nationwide by the Korea Research Institute for Local Administration last month, 48.1 percent answered negatively when asked if the local autonomy system has contributed to easing regional gaps and enhancing balanced regional development.\n\n\n\n   The state-run institute conducted the survey marking the 30th anniversary of the establishment of local councils in Korea in 1991 and the revival of local autonomy. In the local autonomy system, self-governing bodies representing the regional residents carry out their political and administrative decision-making while maintaining relative independence from the central government.\n   In the poll, 63.5 percent agreed with the view that local autonomy is indispensable from improvi",
		"IMG":"/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"national/politics;Politics",
		"SECTION_NAME":"Politics",
		"KEYWORD":"local autonomy poll",
		"DATETIME":"20210311150247",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Politics">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="text" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=local+autonomy+poll&lang=EN">#local autonomy poll</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20210311007100315" data-title="Almost half of Koreans say local autonomy failed to reduce regional gaps">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20210311007100315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">Almost half of Koreans say local autonomy failed to reduce regional gaps</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
15:02 March 11, 2021</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20210311007100315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20210311007100315?input=fb" data-title="Almost half of Koreans say local autonomy failed to reduce regional gaps">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20210311007100315?input=tw" data-title="Almost half of Koreans say local autonomy failed to reduce regional gaps">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20210311007100315" data-title="Almost half of Koreans say local autonomy failed to reduce regional gaps">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, March 11 (Yonhap) -- Nearly 1 in 2 South Koreans believe that the introduction of the local autonomy system here 30 years ago has failed to reduce regional gaps and promote balanced development among regions, a poll showed Thursday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In the poll of 1,000 adults nationwide by the Korea Research Institute for Local Administration last month, 48.1 percent answered negatively when asked if the local autonomy system has contributed to easing regional gaps and enhancing balanced regional development.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20210311007100315_0301"
data-main_view_yn="Y"
data-thumnailpath="//img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_T.jpg"
data-thumnailfilename="AEN20210311007100315_03_i_T.jpg"
data-thumnailsize="11718"
data-thumnailwidth="120"
data-thumnailheight="80"
data-viewpath="//img7.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P2.jpg"
data-viewsize="37222"
data-viewwidth="500"
data-viewheight="337"
data-title=""
data-caption="This file photo taken July 9, 2020, shows the second Korea Council·Administration Exhibition held in Busan, 453 km southeast of Seoul, to promote the local autonomy system. (Yonhap)"
data-alt="This file photo taken July 9, 2020, shows the second Korea Council·Administration Exhibition held in Busan, 453 km southeast of Seoul, to promote the local autonomy system. (Yonhap)"
><img src="//img9.yna.co.kr/etc/inner/EN/2021/03/11/AEN20210311007100315_03_i_P4.jpg" alt="This file photo taken July 9, 2020, shows the second Korea Council·Administration Exhibition held in Busan, 453 km southeast of Seoul, to promote the local autonomy system. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The state-run institute conducted the survey marking the 30th anniversary of the establishment of local councils in Korea in 1991 and the revival of local autonomy. In the local autonomy system, self-governing bodies representing the regional residents carry out their political and administrative decision-making while maintaining relative independence from the central government.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In the poll, 63.5 percent agreed with the view that local autonomy is indispensable from improving the quality of life of residents and enhancing regional competitiveness, whereas only 15.1 percent gave a negative response.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Forty-three percent of the respondents said local autonomy has improved the quality of administrative and civil services, while 36.1 percent said local autonomy has helped raise residents' sense of citizenship.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> But nearly 4 in 10 respondents, 37.7 percent, said the introduction of local autonomy has not contributed to improving the level of local economies, such as income, employment and local industries, with only 27.1 percent giving a positive response.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Moreover, 35.8 percent expressed dissatisfaction with the activities of local government heads and local council members, while only 24 percent evaluated their performances favorably.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Almost 30 percent said they were not satisfied with their local government heads due to their lack of expertise, while 26.3 percent cited corruption and lack of morality among their regional leaders.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> ycm@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=local autonomy poll&lang=EN">#local autonomy poll</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210305001300315">BTS named Global Recording Artist of 2020</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210308001900315">BTS to become 1st Korean nominee to perform at upcoming Grammy Awards</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210307003100325">Couple indicted on murder charge over fatal abuse of 10-year-old niece</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210310004651315">(LEAD) BTS&apos; megahit &apos;Dynamite&apos; gets 900 mln views on YouTube</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210305001351315">(LEAD) BTS named Global Recording Artist of 2020</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210306004151315?section=news">(LEAD) S. Korean-born Olympic short track champion applies for Chinese citizenship</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210307003300325?section=news">2 nurses test positive for COVID-19 after Pfizer vaccine shots</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210309010700315?section=news">Police question TVXQ&apos;s U-Know Yunho for allegedly violating social distancing rules</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210305000551325?section=news">(LEAD) S. Korean negotiator vows to conclude defense cost talks with U.S. soon</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210305001300315?section=news">BTS named Global Recording Artist of 2020</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210309010700315?section=news">Police question TVXQ&apos;s U-Know Yunho for allegedly violating social distancing rules</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210310000200325?section=news">N. Korea poses &apos;serious&apos; and &apos;immediate&apos; threat to U.S., allies: Davidson</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210311001851320?section=news">(LEAD) New virus cases above 400 for 3rd day, potential resurgence fears growing</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210310001554320?section=news">(4th LD) New virus cases most in nearly 3 weeks, current virus curbs likely to be extended</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210310001555320?section=news">(5th LD) New virus cases most in nearly 3 weeks, current virus curbs likely to be extended</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20210309160700325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img7.yna.co.kr/photo/yna/YH/2021/03/09/PYH2021030916070032500_P2.jpg" alt="KOSPI declines"><span class="ico-photo"></span></figure>
<h3 class="tit">KOSPI declines</h3>
</a>
</article>
</li>
<li data-cid="PYH20210309115200325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img6.yna.co.kr/photo/yna/YH/2021/03/09/PYH2021030911520032500_P2.jpg" alt="Wheesung at trial"><span class="ico-photo"></span></figure>
<h3 class="tit">Wheesung at trial</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20210310074000315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img1.yna.co.kr/photo/yna/YH/2021/03/10/PYH2021031007400031500_P2.jpg" alt="Protest in Seoul against military coup in Myanmar"><span class="ico-photo"></span></figure>
<h3 class="tit">Protest in Seoul against military coup in Myanmar</h3>
</a>
</article>
</li>
<li data-cid="PYH20210309169200325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img7.yna.co.kr/photo/yna/YH/2021/03/09/PYH2021030916920032500_P2.jpg" alt="N. Korea marks Int&apos;l Women&apos;s Day"><span class="ico-photo"></span></figure>
<h3 class="tit">N. Korea marks Int&apos;l Women&apos;s Day</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
    (function($){
        var json = JSON.stringify({"TOTAL":{"_TX":"1781ff833c2","_WORK":1,"_CREATE":"20210311 15:27:46.288","DATA":[{"TOTAL":0}]},"_TX":"1781ff833c2","_WORK":25,"_CREATE":"20210311 15:27:46.288","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20210309160700325","ACOUNT":0,"CONTENTS_ID":"PYH20210309160700325","VIEWS":152,"R_NAME":null,"CORDER":1,"CID":"PYH20210309160700325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2021\/03\/09\/PYH2021030916070032500_T.jpg","IMG_SIZE":7668,"DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210309157400013","YOUTUBE":"","DATETIME":"20210309170316","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":58,"MCOUNT":0,"TITLE":"KOSPI declines","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"An electronic signboard in the dealing room of Hana Bank in Seoul on March 9, 2021, shows the benchmark Korea Composite Stock Price Index (KOSPI) having lost 19.99 points, or 0.67 percent, to close at 2,996.11 on inflation concerns. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20210309115200325","ACOUNT":0,"CONTENTS_ID":"PYH20210309115200325","VIEWS":75,"R_NAME":null,"CORDER":2,"CID":"PYH20210309115200325","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2021\/03\/09\/PYH2021030911520032500_T.jpg","IMG_SIZE":10125,"DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":83,"ORIGIN_CID":"PYH20210309111400053","YOUTUBE":"","DATETIME":"20210309153806","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Wheesung at trial","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"South Korean singer Wheesung arrives at the district court in Andong, North Gyeongsang Province, on March 9, 2021, to attend a sentence trial on his alleged habitual use of propofol. He was later sentenced to one year in prison, suspended for two years. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20210310074000315","ACOUNT":0,"CONTENTS_ID":"PYH20210310074000315","VIEWS":65,"R_NAME":null,"CORDER":3,"CID":"PYH20210310074000315","SECTION_NAME":"General","RATTR":"","IMG":"\/photo\/yna\/YH\/2021\/03\/10\/PYH2021031007400031500_T.jpg","IMG_SIZE":11102,"DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210310065000013","YOUTUBE":"","DATETIME":"20210310112559","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":77,"MCOUNT":0,"TITLE":"Protest in Seoul against military coup in Myanmar","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"South Korean lawmakers, including ruling Democratic Party lawmaker Min Hyung-bae (3rd from L), and members of a civic group take part in a rally in front of Myanmar's Embassy in Seoul on March 10, 2021, to criticize the Southeast Asian country's military for its Feb. 1 coup and call for the recovery of democracy and peace in the country. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/nk","KEYWORD":null,"URL":"\/view\/PYH20210309169200325","ACOUNT":0,"CONTENTS_ID":"PYH20210309169200325","VIEWS":48,"R_NAME":null,"CORDER":4,"CID":"PYH20210309169200325","SECTION_NAME":"North Korea","RATTR":"","IMG":"\/photo\/yna\/YH\/2021\/03\/09\/PYH2021030916920032500_T.jpg","IMG_SIZE":10696,"DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210309163100042","YOUTUBE":"","DATETIME":"20210309170459","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":78,"MCOUNT":0,"TITLE":"N. Korea marks Int'l Women's Day","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"This photo, released by the Korean Central News Agency, shows a performance in Pyongyang on March 8, 2021, to mark International Women's Day. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/nk;North Korea"}],"_WAIT":1,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","ITEM_ID":"576"});
        localStorage.setItem('mostviewed', json);
    })(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20210311006800315?section=national/politics">
<img src="//img4.yna.co.kr/photo/yna/YH/2021/03/04/PYH2021030411750005200_P2.jpg" alt="Gov&apos;t identifies 20 officials suspected of land speculation">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210311006800315?section=national/politics">Gov&apos;t identifies 20 officials suspected of land speculation</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20210311001852320?section=national/national">
<img src="//img0.yna.co.kr/photo/yna/YH/2021/03/11/PYH2021031111650005300_P2.jpg" alt=" New virus cases above 400 for 3rd day, potential resurgence fears growing">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210311001852320?section=national/national"> New virus cases above 400 for 3rd day, potential resurgence fears growing</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210311000353325?section=national/diplomacy"> Iranian funds in S. Korea will not be released until Iran returns to compliance: Blinken</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210311006000320?section=market/stocks">Coupang raises US$4.2 bln via U.S. market debut, IPO price set at $35</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210311006600320?section=national/national">Nearly 40 pct of S. Koreans think air quality improved last year amid pandemic</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210311002451315?section=culture/k-pop"> Project girl group IZ*ONE to disband next month</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20210305_1700"></script>
</body>
</html>