<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20210621004151315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20210621004151315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20210621004151315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20210621004151315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency</title>
<meta property="og:title" content="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency">
<meta name="title" content="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency">
<meta name="twitter:title" content="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency">
<meta itemprop="name" content="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency">
<meta itemprop="headline" content="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day | Yonhap News Agency" />
<meta property="og:description" content="(ATTN: ADDS details, comments throughout, photos)By Yoo Jee-ho SEOUL, June 21 (Yonhap) -..." />
<meta name="description" content="(ATTN: ADDS details, comments throughout, photos)By Yoo Jee-ho SEOUL, June 21 (Yonhap) -..." />
<meta name="twitter:description" content="(ATTN: ADDS details, comments throughout, photos)By Yoo Jee-ho SEOUL, June 21 (Yonhap) -..." />
<meta itemprop="description" content="(ATTN: ADDS details, comments throughout, photos)By Yoo Jee-ho SEOUL, June 21 (Yonhap) -..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg">
<meta property="og:image" content="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="image" content="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" />
<meta itemprop="image" content="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" />
<link rel="image_src" href="https://img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" />
<meta property="article:section" content="Sports" />
<meta itemprop="genre" content="Sports" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="유지호" />
<meta name="author" content="유지호" />
<meta itemprop="publisher" content="유지호" />
<meta property="article:published_time" content="2021-06-21T11:47:37+09:00" />
<meta property="article:modified_time" content="2021-06-21T11:47:37+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20210506_1710">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20210506_1710">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20210506_1710">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20210506_1710"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20210506_1710" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20210506_1710"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20210506_1710"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20210506_1710"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20210506_1710" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20210506_1710"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20210506_1710"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20210506_1710"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20210506_1710"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20210621004151315"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20210621004151315",
		"TITLE":"(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day",
		"BODY":"(ATTN: ADDS details, comments throughout, photos)\nBy Yoo Jee-ho\n   SEOUL, June 21 (Yonhap) -- One pitcher held up his end of the bargain. The other failed to join him in the win column.\n   For the third time in 2021, the two South Korean left-handers in the majors, Ryu Hyun-jin of the Toronto Blue Jays and Kim Kwang-hyun of the St. Louis Cardinals, started on the same day. And once again, they failed to pick up a victory together.\n   Ryu got his &quot;W&quot; taken care of earlier Sunday afternoon in Baltimore, where he kept the Orioles to a run on three hits in seven innings in a 7-4 Toronto victory.\n  \n\n\n   Ryu&apos;s command issues with his changeup, normally his go-to pitch, continued against the Orioles. The lone Orioles run against Ryu came via a solo shot by Trey Mancini off a changeup. Ryu only threw the pitch 17 percent of the time, well below his season average of 29.1 percent.\n   &quot;I&apos;ve been giving up home runs on that pitch, and my misses have been too much outside the zone,&quot; Ryu said. &quot;I&apos;",
		"IMG":"/photo/ap/2021/06/21/PAP20210621093501055_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"sports/sports;Sports",
		"SECTION_NAME":"Sports",
		"KEYWORD":"MLB;baseball",
		"DATETIME":"20210621114737",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Sports">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=MLB&lang=EN">#MLB</a>
<a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20210621004151315" data-title="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20210621004151315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
11:47 June 21, 2021</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20210621004151315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20210621004151315?input=fb" data-title="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20210621004151315?input=tw" data-title="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20210621004151315" data-title="(LEAD) Blue Jays&apos; Ryu, Cardinals&apos; Kim again miss out on chance to win on same day">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>(ATTN: ADDS details, comments throughout, photos)<br/>By Yoo Jee-ho</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, June 21 (Yonhap) -- One pitcher held up his end of the bargain. The other failed to join him in the win column.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> For the third time in 2021, the two South Korean left-handers in the majors, Ryu Hyun-jin of the Toronto Blue Jays and Kim Kwang-hyun of the St. Louis Cardinals, started on the same day. And once again, they failed to pick up a victory together.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Ryu got his "W" taken care of earlier Sunday afternoon in Baltimore, where he kept the Orioles to a run on three hits in seven innings in a 7-4 Toronto victory.</P></div></div>
<div
class="yna-img-slide dis-none"
id="PAP20210621093501055"
data-main_view_yn="Y"
data-thumnailpath="//img2.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_T.jpg"
data-thumnailfilename="PAP20210621093501055_T.jpg"
data-thumnailsize="9815"
data-thumnailwidth="120"
data-thumnailheight="80"
data-viewpath="//img2.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P2.jpg"
data-viewsize="106164"
data-viewwidth="1024"
data-viewheight="682"
data-title=""
data-caption="In this Associated Press photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the sixth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"
data-alt="In this Associated Press photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the sixth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"
><img src="//img4.yna.co.kr/photo/ap/2021/06/21/PAP20210621093501055_P4.jpg" alt="In this Associated Press photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the sixth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Ryu's command issues with his changeup, normally his go-to pitch, continued against the Orioles. The lone Orioles run against Ryu came via a solo shot by Trey Mancini off a changeup. Ryu only threw the pitch 17 percent of the time, well below his season average of 29.1 percent.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I've been giving up home runs on that pitch, and my misses have been too much outside the zone," Ryu said. "I've been watching videos, and I even threw in the bullpen. I threw a few good changeups later in this game and hopefully I'll be able to build on that. I'll do whatever it takes to fix the problem."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In the Sunday Night Baseball game, televised across America on ESPN, Kim gave up just one run in four innings against the Atlanta Braves on the road. But Kim got literally zero offensive support, as the Cardinals were held hitless by Atlanta starter Drew Smyly through 5 1/3 innings and ended up losing 1-0.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Kim fell to 1-5 for the year. He's still looking for his first victory since April 23.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Kim only threw 47 pitches through four innings but was lifted for a pinch hitter, Lane Thomas, in the top fifth as the Cardinals looked for some offensive spark. Thomas flied out to center and the Cardinals finished with just two infield singles for the game.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PGT20210621153201055"
data-main_view_yn="N"
data-thumnailpath="//img3.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621153201055_T.jpg"
data-thumnailfilename="PGT20210621153201055_T.jpg"
data-thumnailsize="11093"
data-thumnailwidth="120"
data-thumnailheight="85"
data-viewpath="//img3.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621153201055_P2.jpg"
data-viewsize="128990"
data-viewwidth="1024"
data-viewheight="731"
data-title=""
data-caption="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"
data-alt="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"
><img src="//img5.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621153201055_P4.jpg" alt="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The lone blemish for Kim was the solo home run by Ronald Acuna Jr. in the third inning. Kim left his 2-0 slider on the inner part of the plate, and Acuna blasted it over the left-center field wall for the only run of the contest.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I fell behind in the count, and I was trying to throw a strike there," Kim said. "It wasn't a bad pitch, and (Acuna) hit it well. I am also disappointed about throwing two straight balls in that at-bat."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> This was the second game of a doubleheader for the Cardinals. They won the first game 9-1 behind a seven-inning complete game effort by starter Adam Wainwright.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The Cardinals' bullpen was well rested, especially after the teams had their Saturday game rained out. Kim said he figured he would be kept on a short leash in his game, so that relievers would get some work in before another day off Monday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "As long as it helps the team, I don't mind getting pulled early in the game so that our bullpen guys get their work," Kim said. "I didn't necessarily consider myself a starter today. I felt like I was just the first pitcher out of the bullpen."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PGT20210621154101055"
data-main_view_yn="N"
data-thumnailpath="//img1.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621154101055_T.jpg"
data-thumnailfilename="PGT20210621154101055_T.jpg"
data-thumnailsize="11814"
data-thumnailwidth="120"
data-thumnailheight="85"
data-viewpath="//img5.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621154101055_P2.jpg"
data-viewsize="137368"
data-viewwidth="1024"
data-viewheight="731"
data-title=""
data-caption="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"
data-alt="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"
><img src="//img3.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621154101055_P4.jpg" alt="In this Getty Images photo, Kim Kwang-hyun of the St. Louis Cardinals pitches against the Atlanta Braves in the bottom of the first inning of a Major League Baseball regular season game at Truist Park in Atlanta on June 20, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Back on June 4, both Ryu and Kim suffered losses. Eleven days later, the two left-handers settled for no-decisions.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In 2020, Ryu and Kim started on the same day four times during the regular season, and both won on Sept. 24. They were the first pair of South Korean starters to win on the same day in the majors in 15 years.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Both the Blue Jays and the Cardinals are off on Monday, and the two South Korean pitchers could start together again on the weekend: Ryu at home against the Orioles during a four-game set and Kim in St. Louis against the Pittsburgh Pirates during a four-game series.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PGT20210621032801055"
data-main_view_yn="N"
data-thumnailpath="//img7.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621032801055_T.jpg"
data-thumnailfilename="PGT20210621032801055_T.jpg"
data-thumnailsize="7763"
data-thumnailwidth="120"
data-thumnailheight="79"
data-viewpath="//img5.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621032801055_P2.jpg"
data-viewsize="81511"
data-viewwidth="1024"
data-viewheight="678"
data-title=""
data-caption="In this Getty Images photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the fifth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"
data-alt="In this Getty Images photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the fifth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"
><img src="//img3.yna.co.kr/photo/etc/gt/2021/06/21/PGT20210621032801055_P4.jpg" alt="In this Getty Images photo, Ryu Hyun-jin of the Toronto Blue Jays pitches against the Baltimore Orioles in the bottom of the fifth inning of a Major League Baseball regular season game at Oriole Park at Camden Yards in Baltimore on June 20, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> jeeho@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=MLB&lang=EN">#MLB</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210614005800315">TXT soars to No. 5 on Billboard main albums chart</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210614007800315">BTS song &apos;Butter&apos; tops Billboard Hot 100 for 3rd week</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210616005400315">New BTS Japanese album ships 1.1 mln units on 1st day: agency</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210616005000315">Landlord who reported tenant for abandoning 14 cats turns out to be their owner</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210614007852315">(2nd LD) BTS smashes record as &apos;Butter&apos; tops Billboard Hot 100 for 3rd week</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210614005800315?section=news">TXT soars to No. 5 on Billboard main albums chart</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210614007800315?section=news">BTS song &apos;Butter&apos; tops Billboard Hot 100 for 3rd week</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210616005000315?section=news">Landlord who reported tenant for abandoning 14 cats turns out to be their owner</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210616005400315?section=news">New BTS Japanese album ships 1.1 mln units on 1st day: agency</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210617002600315?section=news">S. Korea&apos;s No. 3 bookstore chain goes bankrupt</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210620002252320?section=news">(2nd LD) S. Korea to allow bigger gatherings under new distancing scheme</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210620002200320?section=news">S. Korea to allow bigger gatherings under new distancing scheme</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210620000654320?section=news">(4th LD) New virus cases under 500, S. Korea unveils new social distancing scheme</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210619001153315?section=news">(3rd LD) Trapped firefighter found dead in Coupang warehouse</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210620003400315?section=news">N. Korea replaces chief of Kim Il-sung University: state media</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20210619038300315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img2.yna.co.kr/photo/yna/YH/2021/06/19/PYH2021061903830031500_P2.jpg" alt="N.K. leader smiles at meeting"><span class="ico-photo"></span></figure>
<h3 class="tit">N.K. leader smiles at meeting</h3>
</a>
</article>
</li>
<li data-cid="PYH20210619037700315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img5.yna.co.kr/photo/yna/YH/2021/06/19/PYH2021061903770031500_P2.jpg" alt="Statue of sex slave"><span class="ico-photo"></span></figure>
<h3 class="tit">Statue of sex slave</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20210619037800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img4.yna.co.kr/photo/yna/YH/2021/06/19/PYH2021061903780031500_P2.jpg" alt="Coupang warehouse in ruin"><span class="ico-photo"></span></figure>
<h3 class="tit">Coupang warehouse in ruin</h3>
</a>
</article>
</li>
<li data-cid="PYH20210619059800325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2021/06/19/PYH2021061905980032500_P2.jpg" alt="Coupang CEO at mortuary of late fireman"><span class="ico-photo"></span></figure>
<h3 class="tit">Coupang CEO at mortuary of late fireman</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
    (function($){
        var json = JSON.stringify({"TOTAL":{"_TX":"17a2ccf673c","_WORK":38,"_CREATE":"20210621 13:24:37.352","DATA":[{"TOTAL":0}]},"_TX":"17a2ccf673c","_WORK":250,"_CREATE":"20210621 13:24:37.352","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":"NK leader","URL":"\/view\/PYH20210619038300315","ACOUNT":0,"CONTENTS_ID":"PYH20210619038300315","VIEWS":101,"CORDER":1,"CID":"PYH20210619038300315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/06\/19\/PYH2021061903830031500_T.jpg","DATTR":"4","WRITER_NAME":"이해아","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210619007200042","YOUTUBE":null,"DATETIME":"20210619150844","WRITER_ID":"2010017","GCOUNT":0,"IMG_HEIGHT":79,"MCOUNT":0,"TITLE":"N.K. leader smiles at meeting","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"North Korean leader Kim Jong-un smiles as he speaks at the third plenary meeting of the ruling Workers' Party's eighth Central Committee in Pyongyang, in this photo released by the Korean Central News Agency on June 19, 2021. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":"sex slave","URL":"\/view\/PYH20210619037700315","ACOUNT":0,"CONTENTS_ID":"PYH20210619037700315","VIEWS":41,"CORDER":2,"CID":"PYH20210619037700315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/06\/19\/PYH2021061903770031500_T.jpg","DATTR":"4","WRITER_NAME":"이해아","CTYPE":"YH","IMG_WIDTH":84,"ORIGIN_CID":"PYH20210619030000013","YOUTUBE":null,"DATETIME":"20210619132927","WRITER_ID":"2010017","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Statue of sex slave","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"A statue depicting a Korean girl who was forced to work in front-line brothels for Japanese troops during World War II sits outside the former Japanese Embassy building in Seoul on June 19, 2021. The United Nations has designated June 19 the International Day for the Elimination of Sexual Violence in Conflict. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":"Coupang warehouse","URL":"\/view\/PYH20210619037800315","ACOUNT":0,"CONTENTS_ID":"PYH20210619037800315","VIEWS":37,"CORDER":3,"CID":"PYH20210619037800315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/06\/19\/PYH2021061903780031500_T.jpg","DATTR":"4","WRITER_NAME":"이해아","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210619036700061","YOUTUBE":null,"DATETIME":"20210619134050","WRITER_ID":"2010017","GCOUNT":0,"IMG_HEIGHT":70,"MCOUNT":0,"TITLE":"Coupang warehouse in ruin","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"A Coupang warehouse that was ravaged by a fire in Icheon, 80 kilometers southeast of Seoul, is shown in this photo on June 19, 2021. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20210619059800325","ACOUNT":0,"CONTENTS_ID":"PYH20210619059800325","VIEWS":35,"CORDER":4,"CID":"PYH20210619059800325","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/06\/19\/PYH2021061905980032500_T.jpg","DATTR":"4","WRITER_NAME":"김승연","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20210619055400061","YOUTUBE":null,"DATETIME":"20210619215732","WRITER_ID":"2011024","GCOUNT":0,"IMG_HEIGHT":82,"MCOUNT":0,"TITLE":"Coupang CEO at mortuary of late fireman","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"Coupang Inc. CEO Kang Han-seung speaks to reporters at a hospital mortuary in Hanam, south of Seoul, where he came to pay tribute to the late fireman who died in line of duty during the blaze that burned down a warehouse run by the e-commerce giant, in Icheon, 80 kilometers south of Seoul. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"17a2ccf673c","_WORK":1,"_CREATE":"20210621 13:24:37.352","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
        localStorage.setItem('mostviewed', json);
    })(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20210621002951320?section=national/national">
<img src="//img0.yna.co.kr/photo/yna/YH/2021/06/20/PYH2021062003280001300_P2.jpg" alt=" New infections back under 400, virus fight hampered by rising variants, pandemic fatigue">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210621002951320?section=national/national"> New infections back under 400, virus fight hampered by rising variants, pandemic fatigue</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20210621000953325?section=nk/nk">
<img src="//img8.yna.co.kr/photo/yna/YH/2021/06/21/PYH2021062104810001300_P2.jpg" alt=" U.S. envoy hopes N. Korea will accept offer to meet &apos;anytime, anywhere without preconditions&apos;">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210621000953325?section=nk/nk"> U.S. envoy hopes N. Korea will accept offer to meet &apos;anytime, anywhere without preconditions&apos;</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210620002252320?section=national/national"> S. Korea to allow bigger gatherings under new distancing scheme</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210621002100315?section=sports/sports">With Tokyo Olympics one month out, S. Korean athletes look to extend successful run</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210621004000320?section=national/national">Value of household chores up 36 pct in 2019 from 5 years earlier</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20210621003900315?section=culture/k-pop">TWICE&apos;s latest EP debuts at No. 6 on Billboard 200</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20210506_1710"></script>
</body>
</html>