<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20211001002052320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20211001002052320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20211001002052320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20211001002052320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency</title>
<meta property="og:title" content="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency">
<meta name="title" content="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency">
<meta name="twitter:title" content="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency">
<meta itemprop="name" content="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency">
<meta itemprop="headline" content="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended | Yonhap News Agency" />
<meta property="og:description" content="(ATTN: ADDS new figure as of 6pm in 4th para) SEOUL, Oct. 1 (Yonhap) -- South Korea&apos..." />
<meta name="description" content="(ATTN: ADDS new figure as of 6pm in 4th para) SEOUL, Oct. 1 (Yonhap) -- South Korea&apos..." />
<meta name="twitter:description" content="(ATTN: ADDS new figure as of 6pm in 4th para) SEOUL, Oct. 1 (Yonhap) -- South Korea&apos..." />
<meta itemprop="description" content="(ATTN: ADDS new figure as of 6pm in 4th para) SEOUL, Oct. 1 (Yonhap) -- South Korea&apos..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg">
<meta property="og:image" content="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="708" />
<meta name="image" content="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" />
<meta itemprop="image" content="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" />
<link rel="image_src" href="https://img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" />
<meta property="article:section" content="Social Affairs" />
<meta itemprop="genre" content="Social Affairs" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="오석민" />
<meta name="author" content="오석민" />
<meta itemprop="publisher" content="오석민" />
<meta property="article:published_time" content="2021-10-01T18:47:22+09:00" />
<meta property="article:modified_time" content="2021-10-01T18:47:22+09:00" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20210930002453320" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20210928_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20210924_1720">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20210924_1720">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20210924_1720">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20210928_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20210928_0920">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20210928_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20210928_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20210928_0920">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20210928_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20210928_0920" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20210928_0920"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20210928_0920"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20210928_0920"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20210928_0920" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20210928_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20210928_0920"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20210928_0920"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20210928_0920"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20210928_0920"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20211001002052320"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20211001002052320",
		"TITLE":"(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended",
		"BODY":"(ATTN: ADDS new figure as of 6pm in 4th para)\n   SEOUL, Oct. 1 (Yonhap) -- South Korea&apos;s daily coronavirus cases remained in the 2,000s for the sixth consecutive day Friday, prompting authorities to maintain the current level of virus restrictions for another two weeks ahead of back-to-back extended weekends this month.\n   The country reported 2,486 new COVID-19 cases, including 2,451 local infections, bringing the total caseload to 313,773, according to the Korea Disease Control and Prevention Agency (KDCA).\n   There were 16 more deaths from COVID-19, raising the death toll to 2,497.\n   As of 6 p.m. Friday, 1,654 new cases were reported across the country, up 75 from the same time the previous day, the agency said. New infections are counted until midnight and reported the following day. \n   \n\n\n   The country&apos;s fourth wave of the pandemic has worsened in the aftermath of the fall harvest Chuseok holiday last week, when masses traveled nationwide, with daily cases reaching a record hig",
		"IMG":"/photo/yna/YH/2021/10/01/PYH2021100105760001300_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"national/national;National",
		"SECTION_NAME":"National",
		"KEYWORD":"coronavirus-additional cases",
		"DATETIME":"20211001184722",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="National">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=coronavirus-additional+cases&lang=EN">#coronavirus-additional cases</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211001002052320" data-title="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20211001002052320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
18:47 October 01, 2021</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20211001002052320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20211001002052320?input=fb" data-title="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20211001002052320?input=tw" data-title="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211001002052320" data-title="(2nd LD) New virus cases in 2,000s for 6th day, COVID-19 curbs extended">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>(ATTN: ADDS new figure as of 6pm in 4th para)</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Oct. 1 (Yonhap) -- South Korea's daily coronavirus cases remained in the 2,000s for the sixth consecutive day Friday, prompting authorities to maintain the current level of virus restrictions for another two weeks ahead of back-to-back extended weekends this month.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The country reported 2,486 new COVID-19 cases, including 2,451 local infections, bringing the total caseload to 313,773, according to the Korea Disease Control and Prevention Agency (KDCA).</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> There were 16 more deaths from COVID-19, raising the death toll to 2,497.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> As of 6 p.m. Friday, 1,654 new cases were reported across the country, up 75 from the same time the previous day, the agency said. New infections are counted until midnight and reported the following day. </P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211001042900013"
data-main_view_yn="N"
data-thumnailpath="//img4.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100104290001300_T.jpg"
data-thumnailfilename="PYH2021100104290001300_T.jpg"
data-thumnailsize="11578"
data-thumnailwidth="120"
data-thumnailheight="80"
data-viewpath="//img6.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100104290001300_P2.jpg"
data-viewsize="167178"
data-viewwidth="1024"
data-viewheight="682"
data-title=""
data-caption="People wait in line to get tested for COVID-19 at a temporary screening center in southern Seoul on Oct. 1, 2021. (Yonhap)"
data-alt="People wait in line to get tested for COVID-19 at a temporary screening center in southern Seoul on Oct. 1, 2021. (Yonhap)"
><img src="//img8.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100104290001300_P4.jpg" alt="People wait in line to get tested for COVID-19 at a temporary screening center in southern Seoul on Oct. 1, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The country's fourth wave of the pandemic has worsened in the aftermath of the fall harvest Chuseok holiday last week, when masses traveled nationwide, with daily cases reaching a record high of 3,271 on Saturday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The figure has stayed in the 2,000s this week, with 2,884 cases reported Wednesday and 2,563 on Thursday. Daily cases have remained above 1,000 for the last 87 days.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Prime Minister Kim Boo-kyum said in an interagency meeting the country will maintain the current social distancing measures, which caps the number of people in private gatherings, for two more weeks starting Monday to clamp down on the recent surge in viruses.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The greater Seoul area has been under Level 4 distancing measures, the highest in the country's four-tier system, since July, while other areas are under Level 3.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Under current rules, cafes and restaurants in the capital area are allowed to open doors until 10 p.m. and gatherings of up to six people are allowed in the capital area after 6 p.m. if four of them are fully vaccinated.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The decision comes before two extended weekends this month that health authorities expect will lead to more travel and fuel an even greater spread of the virus.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "The next two weeks will be a critical point in determining the virus curb system," Lee Ki-il, a senior health official, said in a briefing. "We once again request the public's understanding and cooperation."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Authorities are betting on the restrictions to keep the virus situation under control as they aim for a return to normalcy later this year when the majority of the population becomes fully vaccinated.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Lee said authorities will monitor the situation over the next two weeks and will consider easing more restrictions, centered on fully vaccinated people.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Sohn Young-rae, another senior health official, said that changes to caps on private gatherings will likely be considered after two weeks when current measures expire.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211001057600013"
data-main_view_yn="Y"
data-thumnailpath="//img5.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_T.jpg"
data-thumnailfilename="PYH2021100105760001300_T.jpg"
data-thumnailsize="9066"
data-thumnailwidth="120"
data-thumnailheight="83"
data-viewpath="//img1.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P2.jpg"
data-viewsize="89142"
data-viewwidth="1024"
data-viewheight="708"
data-title=""
data-caption="A medical worker prepares a vial of Moderna&apos;s COVID-19 vaccine for inoculation at a hospital in western Seoul on Oct. 1, 2021. (Yonhap)"
data-alt="A medical worker prepares a vial of Moderna&apos;s COVID-19 vaccine for inoculation at a hospital in western Seoul on Oct. 1, 2021. (Yonhap)"
><img src="//img9.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P4.jpg" alt="A medical worker prepares a vial of Moderna&apos;s COVID-19 vaccine for inoculation at a hospital in western Seoul on Oct. 1, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> A total of 39.35 million people, or 76.6 percent of the country's population, have so far received their first shots of COVID-19 vaccines, and 25.7 million people, or 50.1 percent, have been fully vaccinated, the KDCA said.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Health Minister Kwon Deok-cheol said earlier this week that the country could start changing its virus strategy as early as later this month to eventually treat COVID-19 just like the seasonal flu.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Of the locally transmitted cases, the Seoul metropolitan area, home to half of the nation's 51.3 million population and the nation's virus hot bed in the latest wave, took up 76.7 percent of the total.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Seoul reported 907 new cases, and the surrounding Gyeonggi Province 817 cases, with the western port city of Incheon adding 156 cases.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Areas outside the capital region have seen a rise in cases, with the southern city of Daegu reporting 84 new cases.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> New cases from overseas arrivals, which include South Koreans, came to 35. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The number of patients with serious symptoms across the country reached 323, down 13 from the previous day.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The total number of people released from quarantine after making full recoveries was 275,576, up 1,371 from a day earlier.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> yunhwanchae@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box related-group">
<div class="inner">
<div class="related-zone">
<strong class="tit">Related Articles</strong>
<div class="article-list">
<ul id="moreArticleNews">
<li>
<a href="//m-en.yna.co.kr/view/AEN20210930002453320">(3rd LD) New virus cases in 2,000s for 5th day, distancing measures likely to be extended again</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=coronavirus-additional cases&lang=EN">#coronavirus-additional cases</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210928001600315">BTS to hold live concerts in LA in November, December</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001003700315">Rom-com &apos;Hometown Cha-Cha-Cha&apos; hits top 10 on world&apos;s popular TV show rankings</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210925000200325">Moon says BTS helped spread awareness of climate change, other global issues</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210926000800315">BTS performs from iconic Seoul gate for &apos;Global Citizen Live&apos;</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210929003000315">BTS&apos; &apos;Butter&apos; ranks No. 24, staying on Billboard Hot 100 for 18th consecutive week</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210928001600315?section=news">BTS to hold live concerts in LA in November, December</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210926000800315?section=news">BTS performs from iconic Seoul gate for &apos;Global Citizen Live&apos;</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210928001651315?section=news">(LEAD) BTS to hold first in-person concerts in 2 years with events in LA</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210929000652325?section=news">(2nd LD) N. Korea says it tested newly developed hypersonic missile</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210925000452325?section=news">(LEAD) S. Korea&apos;s daily virus cases exceed 3,000 for first time</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001003700315?section=news">Rom-com &apos;Hometown Cha-Cha-Cha&apos; hits top 10 on world&apos;s popular TV show rankings</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001001900315?section=news">S. Korea to extend toughened social distancing rules for 2 weeks: PM</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001002000320?section=news">New virus cases in 2,000s for 6th day, COVID-19 curbs extended</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001000500325?section=news">N. Korea test-fired new anti-aircraft missile: state media</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20210930000754325?section=news">(4th LD) N.K. leader says inter-Korean communication lines will be restored in early Oct.</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20210930015400315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2021/09/30/PYH2021093001540031500_P2.jpg" alt="N. Korea&apos;s parliamentary session"><span class="ico-photo"></span></figure>
<h3 class="tit">N. Korea&apos;s parliamentary session</h3>
</a>
</article>
</li>
<li data-cid="PYH20210930008600315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img2.yna.co.kr/photo/yna/YH/2021/09/30/PYH2021093000860031500_P2.jpg" alt="N. Korea&apos;s parliamentary session"><span class="ico-photo"></span></figure>
<h3 class="tit">N. Korea&apos;s parliamentary session</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20210930009800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2021/09/30/PYH2021093000980031500_P2.jpg" alt="N. Korea&apos;s parliamentary session"><span class="ico-photo"></span></figure>
<h3 class="tit">N. Korea&apos;s parliamentary session</h3>
</a>
</article>
</li>
<li data-cid="PYH20210930015300315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2021/09/30/PYH2021093001530031500_P2.jpg" alt="N. Korea&apos;s parliamentary session"><span class="ico-photo"></span></figure>
<h3 class="tit">N. Korea&apos;s parliamentary session</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>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</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211001002052320?section=national/national">
<img src="//img1.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100105760001300_P2.jpg" alt=" New virus cases in 2,000s for 6th day, COVID-19 curbs extended">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001002052320?section=national/national"> New virus cases in 2,000s for 6th day, COVID-19 curbs extended</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211001000553325?section=nk/nk">
<img src="//img2.yna.co.kr/photo/yna/YH/2021/10/01/PYH2021100100850032500_P2.jpg" alt=" N. Korea test-fires new anti-aircraft missile: state media">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211001000553325?section=nk/nk"> N. Korea test-fires new anti-aircraft missile: state media</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211001003251325?section=nk/nk"> N. Korea remains unresponsive to Seoul&apos;s calls after Kim&apos;s offer to restore hotlines</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211001001952315?section=national/politics"> S. Korea to extend toughened social distancing rules for 2 weeks: PM</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211001004052315?section=national/politics"> Prosecutors arrest key suspect in Seongnam land development scandal</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211001001353320?section=business/industry"> Exports set fresh high in Sept. on solid shipments of chips</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20210928_0920"></script>
</body>
</html>