<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20211101011651315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20211101011651315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20211101011651315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20211101011651315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency</title>
<meta property="og:title" content="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency">
<meta name="title" content="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency">
<meta name="twitter:title" content="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency">
<meta itemprop="name" content="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency">
<meta itemprop="headline" content="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game | Yonhap News Agency" />
<meta property="og:description" content="(ATTN: ADDS comments in paras 13-16)By Yoo Jee-ho SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo..." />
<meta name="description" content="(ATTN: ADDS comments in paras 13-16)By Yoo Jee-ho SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo..." />
<meta name="twitter:description" content="(ATTN: ADDS comments in paras 13-16)By Yoo Jee-ho SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo..." />
<meta itemprop="description" content="(ATTN: ADDS comments in paras 13-16)By Yoo Jee-ho SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg">
<meta property="og:image" content="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="image" content="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" />
<meta itemprop="image" content="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" />
<link rel="image_src" href="https://img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" />
<meta property="article:section" content="Sports" />
<meta itemprop="genre" content="Sports" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="유지호" />
<meta name="author" content="유지호" />
<meta itemprop="publisher" content="유지호" />
<meta property="article:published_time" content="2021-11-01T23:34:37+09:00" />
<meta property="article:modified_time" content="2021-11-01T23:34:37+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20211027_1135">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20211027_1135">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20211027_1135"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20211027_1135" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20211027_1135" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20211027_1135"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20211027_1135"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20211027_1135"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20211101011651315"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20211101011651315",
		"TITLE":"(LEAD) KBO batting champ delivers clutch hit in memorable postseason game",
		"BODY":"(ATTN: ADDS comments in paras 13-16)\nBy Yoo Jee-ho\n   SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo, the 2021 regular season batting champion in South Korean baseball, picked up right where he left off as the postseason began on Monday.\n   The hitting machine for the Kiwoom Heroes delivered a two-out double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization (KBO) wild card game. The hit broke a 4-4 tie at Jamsil Baseball Stadium in Seoul, and lifted the Heroes to a 7-4 win in a game that featured everything from dominant starting pitching, multiple lead changes and questionable defense.\n\n\n\n\n   The Heroes, as the fifth seed in the postseason, still have to win another game Tuesday to advance to the next round. The fourth-seeded Bears only needed a tie or a win Monday, and they&apos;ll take another crack at it Tuesday, back at Jamsil.\n   The wild card game was introduced in 2015 and No. 4 seed has never been eliminated in this stage.\n   Lee was instrumental in",
		"IMG":"/photo/yna/YH/2021/11/01/PYH2021110123430001300_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"sports/sports;Sports",
		"SECTION_NAME":"Sports",
		"KEYWORD":"KBO;baseball",
		"DATETIME":"20211101233437",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Sports">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=KBO&lang=EN">#KBO</a>
<a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211101011651315" data-title="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20211101011651315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(LEAD) KBO batting champ delivers clutch hit in memorable postseason game</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
23:34 November 01, 2021</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20211101011651315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20211101011651315?input=fb" data-title="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20211101011651315?input=tw" data-title="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211101011651315" data-title="(LEAD) KBO batting champ delivers clutch hit in memorable postseason game">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>(ATTN: ADDS comments in paras 13-16)<br/>By Yoo Jee-ho</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Nov. 1 (Yonhap) -- Lee Jung-hoo, the 2021 regular season batting champion in South Korean baseball, picked up right where he left off as the postseason began on Monday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The hitting machine for the Kiwoom Heroes delivered a two-out double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization (KBO) wild card game. The hit broke a 4-4 tie at Jamsil Baseball Stadium in Seoul, and lifted the Heroes to a 7-4 win in a game that featured everything from dominant starting pitching, multiple lead changes and questionable defense.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211101234300013"
data-main_view_yn="Y"
data-thumnailpath="//img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_T.jpg"
data-thumnailfilename="PYH2021110123430001300_T.jpg"
data-thumnailsize="8671"
data-thumnailwidth="120"
data-thumnailheight="80"
data-viewpath="//img9.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P2.jpg"
data-viewsize="78427"
data-viewwidth="1024"
data-viewheight="683"
data-title=""
data-caption="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
data-alt="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
><img src="//img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123430001300_P4.jpg" alt="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The Heroes, as the fifth seed in the postseason, still have to win another game Tuesday to advance to the next round. The fourth-seeded Bears only needed a tie or a win Monday, and they'll take another crack at it Tuesday, back at Jamsil.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The wild card game was introduced in 2015 and No. 4 seed has never been eliminated in this stage.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Lee was instrumental in helping the Heroes get to the playoffs. Over the team's final seven games, Lee batted .552 with 12 RBIs.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> That hot streak also netted Lee his first career batting title at .360, 27 years after his legendary father, Lee Jong-beom, became the batting champion for the first time.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The junior Lee had also been the Heroes' best hitter against Doosan pitching, with a .400 average across 14 games.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> He'd been kept mostly in check in Monday's game, but came through when his club needed him the most.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The Heroes had lost a 2-0 lead in the bottom seventh. They went back up by 4-2 in the top eighth, but then the Bears' cleanup Kim Jae-hwan smacked a two-run homer in the bottom half of that inning to knot the score at 4-4.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211101233400013"
data-main_view_yn="N"
data-thumnailpath="//img3.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123340001300_T.jpg"
data-thumnailfilename="PYH2021110123340001300_T.jpg"
data-thumnailsize="8142"
data-thumnailwidth="80"
data-thumnailheight="120"
data-viewpath="//img7.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123340001300_P2.jpg"
data-viewsize="83167"
data-viewwidth="690"
data-viewheight="1024"
data-title=""
data-caption="Lee Jung-hoo of the Kiwoom Heroes celebrates his two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
data-alt="Lee Jung-hoo of the Kiwoom Heroes celebrates his two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
><img src="//img5.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123340001300_P4.jpg" alt="Lee Jung-hoo of the Kiwoom Heroes celebrates his two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Doosan reliever Kim Kang-ryul got the first two outs of the top ninth on six pitches, and the Bears were licking their chops for a chance to walk it off in the bottom ninth.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> But then Kim walked the next two batters. Lee stepped in and watched the first-pitch slider for a strike. He then turned on a fastball and drove it over the head of center fielder Jung Soo-bin, as both runners came home for a 6-4 Kiwoom lead.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Park Byung-ho brought Lee home with a single, and the Heroes hung on to win 7-4.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> On his clutch hit, Lee said he'd guessed correctly on a fastball from Kim.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "After seeing the slider for a strike on the first pitch, I figured it was going to be a tough at-bat," Lee said. "I was sitting on a high fastball, and was able to pounce on a mistake pitch."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Lee said finishing the regular season on a strong note helped him in Monday's game.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Earlier in the game, I fouled off some pitches on the inside, and I felt I was swinging the bat really well," he said. "I wanted to keep up the momentum from the regular season and I feel confident about turning on inside pitches."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Before bats woke up late for both clubs, Kiwoom starter An Woo-jin shone brightly early on. He was perfect through 4 2/3 innings and finished the game with nine strikeouts.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> He touched 154 kilometers per hour on his 100th pitch in the seventh but the next pitch went for a game-tying, two-run single by pinch hitter Kim In-tae.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Kiwoom closer Cho Sang-woo tossed his season-high 43 pitches to lock down the win. He served up that huge two-run blast in the bottom eighth and loaded the bases in the bottom ninth, before cleaning up his own mess.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211101232700013"
data-main_view_yn="N"
data-thumnailpath="//img1.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123270001300_T.jpg"
data-thumnailfilename="PYH2021110123270001300_T.jpg"
data-thumnailsize="11016"
data-thumnailwidth="120"
data-thumnailheight="87"
data-viewpath="//img9.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123270001300_P2.jpg"
data-viewsize="117498"
data-viewwidth="1024"
data-viewheight="747"
data-title=""
data-caption="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
data-alt="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"
><img src="//img1.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110123270001300_P4.jpg" alt="Lee Jung-hoo of the Kiwoom Heroes hits a two-run double against the Doosan Bears in the top of the ninth inning of the Korea Baseball Organization wild card game at Jamsil Baseball Stadium in Seoul on Nov. 1, 2021. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> jeeho@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=KBO&lang=EN">#KBO</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=baseball&lang=EN">#baseball</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211029001600315">BTS gets three nods at American Music Awards, including Artist of The Year</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211028005800315">DP presidential candidate slammed over &apos;restaurant quota system&apos; remarks</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211028000700320">Top headlines in major S. Korean newspapers</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211028003400320">New virus cases hit over 2,100 as infections spike ahead of easing of virus curbs</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211029004451315">(LEAD) S. Korea bids farewell to late former President Roh</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211030002600320?section=news">Probe underway into teenager&apos;s death after vaccination</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101009400315?section=news">S. Korea to ease entry restrictions on migrant workers later this month: labor minister</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211028007300315?section=news">Lee behind both Yoon, Hong in presidential race: poll</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211028004000315?section=news">(Yonhap Feature) Self-proclaimed prophet and maverick, ridiculed by others, makes 3rd presidential bid</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211026000900325?section=news">Kim says N.K.-China ties are &apos;sealed in blood,&apos; will strengthen for generations</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101009400315?section=news">S. Korea to ease entry restrictions on migrant workers later this month: labor minister</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211031003200315?section=news">N. Korea accuses S. Korean entertainment industry of helping Netflix</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211031003300315?section=news">Gov&apos;t warns of strict response to foreigners violating COVID-19 rules over Halloween</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101003251320?section=news">(LEAD) New infections fall below 2,000, eased virus curbs begin</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101006451315?section=news">(LEAD) Office workers, students struggle to return to in-person life as &apos;living with COVID-19&apos; kicks off</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20211031123300325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img4.yna.co.kr/photo/yna/YH/2021/10/31/PYH2021103112330032500_P2.jpg" alt="Halloween festival in Seoul district"><span class="ico-photo"></span></figure>
<h3 class="tit">Halloween festival in Seoul district</h3>
</a>
</article>
</li>
<li data-cid="PYH20211031067100320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img2.yna.co.kr/photo/yna/YH/2021/10/31/PYH2021103106710032000_P2.jpg" alt="One day before &apos;living with COVID-19&apos;"><span class="ico-photo"></span></figure>
<h3 class="tit">One day before &apos;living with COVID-19&apos;</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20211031071800320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img6.yna.co.kr/photo/yna/YH/2021/10/31/PYH2021103107180032000_P2.jpg" alt="Trip to enjoy autumn leaves"><span class="ico-photo"></span></figure>
<h3 class="tit">Trip to enjoy autumn leaves</h3>
</a>
</article>
</li>
<li data-cid="PYH20211101042700315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img3.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110104270031500_P2.jpg" alt="S. Korea&apos;s fight against new coronavirus"><span class="ico-photo"></span></figure>
<h3 class="tit">S. Korea&apos;s fight against new coronavirus</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"17cdbf734c9","_WORK":33,"_CREATE":"20211101 23:47:43.421","DATA":[{"TOTAL":0}]},"_TX":"17cdbf734c9","_WORK":229,"_CREATE":"20211101 23:47:43.421","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211031123300325","ACOUNT":0,"CONTENTS_ID":"PYH20211031123300325","VIEWS":75,"CORDER":1,"CID":"PYH20211031123300325","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/10\/31\/PYH2021103112330032500_T.jpg","DATTR":"4","WRITER_NAME":"송상호","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211031122200013","YOUTUBE":null,"DATETIME":"20211031190829","WRITER_ID":"2016018","GCOUNT":0,"IMG_HEIGHT":76,"MCOUNT":0,"TITLE":"Halloween festival in Seoul district","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"People pack a street in Itaewon in central Seoul as many come out to enjoy Halloween festivities on Oct. 31, 2021. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211031067100320","ACOUNT":0,"CONTENTS_ID":"PYH20211031067100320","VIEWS":52,"CORDER":2,"CID":"PYH20211031067100320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/10\/31\/PYH2021103106710032000_T.jpg","DATTR":"4","WRITER_NAME":"남광식","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211031027100013","YOUTUBE":null,"DATETIME":"20211031150828","WRITER_ID":"1999022","GCOUNT":0,"IMG_HEIGHT":80,"MCOUNT":0,"TITLE":"One day before 'living with COVID-19'","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"A medical worker (2nd from L) helps people line up for virus tests at a screening center in southeastern Seoul on Oct. 31, 2021, one day before South Korea's first step to get back to normalcy takes effect. (Yonhap) \n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211031071800320","ACOUNT":0,"CONTENTS_ID":"PYH20211031071800320","VIEWS":44,"CORDER":3,"CID":"PYH20211031071800320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/10\/31\/PYH2021103107180032000_T.jpg","DATTR":"4","WRITER_NAME":"남광식","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211031039000054","YOUTUBE":null,"DATETIME":"20211031150848","WRITER_ID":"1999022","GCOUNT":0,"IMG_HEIGHT":80,"MCOUNT":0,"TITLE":"Trip to enjoy autumn leaves","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"People flock to Naejangsan National Park in Jangseong, about 266 kilometers south of Seoul, which is a popular tourist spot to view autumn leaves, on Oct. 31, 2021. (Yonhap) \n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211101042700315","ACOUNT":0,"CONTENTS_ID":"PYH20211101042700315","VIEWS":43,"CORDER":4,"CID":"PYH20211101042700315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/11\/01\/PYH2021110104270031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211101030200013","YOUTUBE":null,"DATETIME":"20211101093709","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":74,"MCOUNT":0,"TITLE":"S. Korea's fight against new coronavirus","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"Health and Welfare Minister Kwon Deok-cheol speaks during a meeting of the Central Disaster and Safety Countermeasures Headquarters about measures against the spread of the new coronavirus at the government complex in Sejong, central South Korea, on Nov. 1, 2021. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"17cdbf734c9","_WORK":1,"_CREATE":"20211101 23:47:43.421","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211101003252320?section=national/national">
<img src="//img4.yna.co.kr/photo/yna/YH/2021/11/01/PYH2021110101370001300_P2.jpg" alt=" New infections fall below 2,000, eased virus curbs begin">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101003252320?section=national/national"> New infections fall below 2,000, eased virus curbs begin</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211101006451315?section=national/national">
<img src="//img9.yna.co.kr/etc/inner/EN/2021/11/01/AEN20211101006451315_01_i_P2.jpg" alt=" Office workers, students struggle to return to in-person life as &apos;living with COVID-19&apos; kicks off">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211101006451315?section=national/national"> Office workers, students struggle to return to in-person life as &apos;living with COVID-19&apos; kicks off</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211101007200315?section=national/national">Prosecutors seek arrest warrants for 3 key figures in Seongnam development scandal</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211101011000315?section=national/politics">Moon to report S. Korea&apos;s goal of cutting emissions at U.N. climate summit</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211101005251325?section=nk/nk"> Seoul urges Pyongyang to accept proposed visit by pope</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211101005351315?section=national/politics"> Main opposition party enters final stretch of presidential primary with polling</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20211027_1135"></script>
</body>
</html>