<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20211219000655320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20211219000655320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20211219000655320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20211219000655320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency</title>
<meta property="og:title" content="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency">
<meta name="title" content="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency">
<meta name="twitter:title" content="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency">
<meta itemprop="name" content="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency">
<meta itemprop="headline" content="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high | Yonhap News Agency" />
<meta property="og:description" content="(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul..." />
<meta name="description" content="(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul..." />
<meta name="twitter:description" content="(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul..." />
<meta itemprop="description" content="(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg">
<meta property="og:image" content="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="586" />
<meta name="image" content="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" />
<meta itemprop="image" content="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" />
<link rel="image_src" href="https://img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" />
<meta property="article:section" content="Life,Health" />
<meta itemprop="genre" content="Life,Health" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="강윤승" />
<meta name="author" content="강윤승" />
<meta itemprop="publisher" content="강윤승" />
<meta property="article:published_time" content="2021-12-19T19:39:10+09:00" />
<meta property="article:modified_time" content="2021-12-19T19:39:10+09:00" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20211219001100315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20211219000600320" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20211218000754315" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20211017_1125">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20211027_1135">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20211027_1135">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20211027_1135">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20211027_1135"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20211027_1135" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20211027_1135" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20211027_1135"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20211027_1135"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20211027_1135"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20211027_1135"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20211219000655320"/>
<script>
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20211219000655320",
		"TITLE":"(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high",
		"BODY":"(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul city government)\n   SEOUL, Dec. 19 (Yonhap) -- South Korea&apos;s new coronavirus cases fell below 7,000 for the first time in five days Sunday, but critical cases surged to a record high as the government reimposed restrictions to contain the fast spread of the virus. \n   The country added 6,236 more COVID-19 cases, including 6,173 local infections, bringing the cumulative total to 565,098, the Korea Disease Control and Prevention Agency (KDCA) said. \n   Sunday&apos;s tally is slightly down from the previous day&apos;s 7,313 and the record high of 7,850 reported Wednesday.\n   The number of critically ill patients hit an all-time high of 1,025 on Sunday, after surpassing the grim milestone of 1,000 for the first time the previous day.\n   The country added 78 more deaths from COVID-19, bringing the total to 4,722. The fatality rate stood at 0.84 percent. \n   The public health agency reported 12 more omicron vari",
		"IMG":"/photo/yna/YH/2021/12/19/PYH2021121901840001300_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"national/national;National",
		"SECTION_NAME":"National",
		"KEYWORD":"coronavirus;additional case",
		"DATETIME":"20211219193910",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="National">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=coronavirus&lang=EN">#coronavirus</a>
<a href="//m-en.yna.co.kr/search/index?query=additional+case&lang=EN">#additional case</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211219000655320" data-title="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20211219000655320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
19:39 December 19, 2021</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20211219000655320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20211219000655320?input=fb" data-title="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20211219000655320?input=tw" data-title="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20211219000655320" data-title="(5th LD) New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>(ATTN: UPDATES with details in para 7; CORRECTS para 8 with official correction from Seoul city government)</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Dec. 19 (Yonhap) -- South Korea's new coronavirus cases fell below 7,000 for the first time in five days Sunday, but critical cases surged to a record high as the government reimposed restrictions to contain the fast spread of the virus. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The country added 6,236 more COVID-19 cases, including 6,173 local infections, bringing the cumulative total to 565,098, the Korea Disease Control and Prevention Agency (KDCA) said. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Sunday's tally is slightly down from the previous day's 7,313 and the record high of 7,850 reported Wednesday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The number of critically ill patients hit an all-time high of 1,025 on Sunday, after surpassing the grim milestone of 1,000 for the first time the previous day.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The country added 78 more deaths from COVID-19, bringing the total to 4,722. The fatality rate stood at 0.84 percent. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The public health agency reported 12 more omicron variant cases, putting the total at 178. Of the 178 cases, four people were infected with the omicron variant despite having received booster shots. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Of the 178 cases, four people were infected with the omicron variant despite having received booster shots, although they had minor symptoms.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Health authorities and local governments, meanwhile, had reported 3,461 new cases as of 6 p.m., down 50 from the same time the previous day but up 331 from the comparable time a week earlier. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The greater Seoul area accounted for 61.8 percent of new cases. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Daily cases are counted until midnight and announced the following morning.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211219018400013"
data-main_view_yn="Y"
data-thumnailpath="//img8.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_T.jpg"
data-thumnailfilename="PYH2021121901840001300_T.jpg"
data-thumnailsize="8976"
data-thumnailwidth="120"
data-thumnailheight="68"
data-viewpath="//img8.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P2.jpg"
data-viewsize="131536"
data-viewwidth="1024"
data-viewheight="586"
data-title=""
data-caption="People wait in line to receive coronavirus tests at a temporary screening center at Seoul Station on Dec. 19, 2021, as the nation reported 6,236 daily COVID-19 cases. (Yonhap)"
data-alt="People wait in line to receive coronavirus tests at a temporary screening center at Seoul Station on Dec. 19, 2021, as the nation reported 6,236 daily COVID-19 cases. (Yonhap)"
><img src="//img6.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P4.jpg" alt="People wait in line to receive coronavirus tests at a temporary screening center at Seoul Station on Dec. 19, 2021, as the nation reported 6,236 daily COVID-19 cases. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> On Saturday, the government reimposed a set of revised virus restrictions across the country, which will remain in effect until Jan. 2 to stem the spread of the virus.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> It marks a reversal of the government's "living with COVID-19" scheme that began last month, with an aim to regain normalcy by relaxing virus restrictions in phased steps. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Under the updated measures, the maximum size of private gatherings is limited to four people nationwide, from the current limit of six in the capital area and eight elsewhere.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> And a 9 p.m. or 10 p.m. curfew is applied to businesses, depending on their type of service.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Only fully vaccinated people are allowed to use restaurants and cafes with other people, while those who have not been vaccinated can only use the facilities alone or request takeout or delivery.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Schools in the greater Seoul area will resume remote learning and run at about two-thirds or 75 percent capacity beginning Monday, except for first and second grades in elementary school.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The extent to which masks can be worn and whether there is eating inside determine the degree of restriction. Up to 300 people can gather for outdoor sports events and other festivals approved by government agencies.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Of the locally transmitted cases, Seoul reported 2,308 infections and Gyeonggi Province that surrounds the capital logged 1,723 cases Sunday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The KDCA said 63 cases came from overseas, raising the caseload to 16,329.<br/>South Korea is grappling with a growing shortage of hospital beds reserved for critically ill patients, as well as medical workers and equipment.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The bed occupancy rate in intensive care units for COVID-19 patients stood at 87.6 percent in Seoul as of 5 p.m. on Saturday, and the figure for the country as a whole came to 79.1 percent.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The figure exceeds the 75 percent threshold, considered the saturation point. More than 31,000 COVID-19 patients are currently undergoing at-home treatment.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Only 279 beds in intensive care units are available for use across the country, according to authorities.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Meanwhile, a pregnant woman living in Yangju, north of Seoul, who was receiving at-home treatment for COVID-19 gave birth inside an ambulance after being rejected by 16 hospitals due bed shortages.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> As of Sunday, 84.7 percent of the country's 52 million people had received their first shots of COVID-19 vaccines, and 81.9 percent had been fully vaccinated, while 22.5 percent had gotten booster shots, the KDCA said.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Samsung Biologics Co., a major South Korean contract drug manufacturer, will begin supplying a new batch of domestically produced Moderna vaccines Monday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The latest batch of 1.38 million doses -- part of the 40 million doses of Moderna vaccine South Korea has agreed to buy -- also marks the first rollout since the Ministry of Food and Drug Safety approved of the vaccine last week.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In May, the biotech unit of South Korea's largest conglomerate, Samsung Group, signed a contract with Moderna Inc. to provide contract manufacturing organization services for the U.S. biotech company's mRNA vaccine at its plant in Songdo, Incheon, 40 kilometers west of Seoul.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20211217046700315"
data-main_view_yn="N"
data-thumnailpath="//img7.yna.co.kr/photo/yna/YH/2021/12/17/PYH2021121704670031500_T.jpg"
data-thumnailfilename="PYH2021121704670031500_T.jpg"
data-thumnailsize="11372"
data-thumnailwidth="80"
data-thumnailheight="120"
data-viewpath="//img3.yna.co.kr/photo/yna/YH/2021/12/17/PYH2021121704670031500_P2.jpg"
data-viewsize="193239"
data-viewwidth="682"
data-viewheight="1024"
data-title=""
data-caption="People in thick winter clothes wait in line for coronavirus tests at a pop-up screening clinic in the southwestern city of Gwangju on Dec. 17, 2021, as snow falls, with the mercury dipping to a low of 1 C. South Korea&apos;s new coronavirus cases stayed above 7,400 for the third consecutive day, with the country set to restore tight social distancing and other virus curbs to contain the fast spread of the virus. (Yonhap)"
data-alt="People in thick winter clothes wait in line for coronavirus tests at a pop-up screening clinic in the southwestern city of Gwangju on Dec. 17, 2021, as snow falls, with the mercury dipping to a low of 1 C. South Korea&apos;s new coronavirus cases stayed above 7,400 for the third consecutive day, with the country set to restore tight social distancing and other virus curbs to contain the fast spread of the virus. (Yonhap)"
><img src="//img5.yna.co.kr/photo/yna/YH/2021/12/17/PYH2021121704670031500_P4.jpg" alt="People in thick winter clothes wait in line for coronavirus tests at a pop-up screening clinic in the southwestern city of Gwangju on Dec. 17, 2021, as snow falls, with the mercury dipping to a low of 1 C. South Korea&apos;s new coronavirus cases stayed above 7,400 for the third consecutive day, with the country set to restore tight social distancing and other virus curbs to contain the fast spread of the virus. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> julesyi@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box related-group">
<div class="inner">
<div class="related-zone">
<strong class="tit">Related Articles</strong>
<div class="article-list">
<ul id="moreArticleNews">
<li>
<a href="//m-en.yna.co.kr/view/AEN20211219001100315">Schools in capital area to resume remote learning over hike in coronavirus</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211219000600320">New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211218000754315">(4th LD) S. Korea reimposes tighter virus curbs, critical cases top 1,000 for 1st time</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=coronavirus&lang=EN">#coronavirus</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=additional case&lang=EN">#additional case</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211216006800315">Ex-BTOB member released after his prison term on drug conviction commuted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211213002700315">Moon says U.S., China, N. Korea agree in principle on end-of-war declaration</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211216001400315">S. Korea to reduce private gathering size to 4, restore 9 p.m. business curfew: PM</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211218001500315">Kim Yo-jong, sister of N. Korean leader, believed to have been promoted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211215003500315">BTS tops Billboard&apos;s digital sales chart for record 46th time</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211213002700315?section=news">Moon says U.S., China, N. Korea agree in principle on end-of-war declaration</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211214005000315?section=news">Vaccine pass system malfunctions for 2nd day despite addition of emergency servers</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211215002400320?section=news">New COVID-19 cases surge to record high; gov&apos;t to restore tougher virus curbs</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211215001100315?section=news">(Yearender) Presidential race kicks off but winner remains elusive</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211213006500315?section=news">Police again draw fire for inadequate response to stalking case</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211218001500315?section=news">Kim Yo-jong, sister of N. Korean leader, believed to have been promoted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211218000754315?section=news">(4th LD) S. Korea reimposes tighter virus curbs, critical cases top 1,000 for 1st time</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211219000600320?section=news">New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211218001351315?section=news">(LEAD) Heavy snow advisory issued for Seoul, western area of capital</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211218001100315?section=news">Infant mistakenly given COVID-19 vaccine instead of flu shot</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20211218050600315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img1.yna.co.kr/photo/yna/YH/2021/12/18/PYH2021121805060031500_P2.jpg" alt="Season&apos;s first heavy snow advisory"><span class="ico-photo"></span></figure>
<h3 class="tit">Season&apos;s first heavy snow advisory</h3>
</a>
</article>
</li>
<li data-cid="PYH20211218050500315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2021/12/18/PYH2021121805050031500_P2.jpg" alt="Season&apos;s first heavy snow advisory"><span class="ico-photo"></span></figure>
<h3 class="tit">Season&apos;s first heavy snow advisory</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20211219089200320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121908920032000_P2.jpg" alt="Gyeongbok Palace in snow"><span class="ico-photo"></span></figure>
<h3 class="tit">Gyeongbok Palace in snow</h3>
</a>
</article>
</li>
<li data-cid="PYH20211219082300320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img5.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121908230032000_P2.jpg" alt="In memory of late labor activist"><span class="ico-photo"></span></figure>
<h3 class="tit">In memory of late labor activist</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"17dd2eca111","_WORK":12,"_CREATE":"20211219 22:41:48.933","DATA":[{"TOTAL":0}]},"_TX":"17dd2eca111","_WORK":80,"_CREATE":"20211219 22:41:48.933","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211218050600315","ACOUNT":0,"CONTENTS_ID":"PYH20211218050600315","VIEWS":27,"CORDER":1,"CID":"PYH20211218050600315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/12\/18\/PYH2021121805060031500_T.jpg","DATTR":"4","WRITER_NAME":"박보람","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211218037700013","YOUTUBE":null,"DATETIME":"20211218234725","WRITER_ID":"2008016","GCOUNT":0,"IMG_HEIGHT":66,"MCOUNT":0,"TITLE":"Season's first heavy snow advisory","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"People cross a crosswalk in central Seoul as the first heavy snow advisory this winter was issued in the greater Seoul area on Dec. 18, 2021. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20211218050500315","ACOUNT":0,"CONTENTS_ID":"PYH20211218050500315","VIEWS":20,"CORDER":2,"CID":"PYH20211218050500315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/12\/18\/PYH2021121805050031500_T.jpg","DATTR":"4","WRITER_NAME":"박보람","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211218037900013","YOUTUBE":null,"DATETIME":"20211218234928","WRITER_ID":"2008016","GCOUNT":0,"IMG_HEIGHT":81,"MCOUNT":0,"TITLE":"Season's first heavy snow advisory","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"Vehicles move slowly on a road in central Seoul as the first heavy snow advisory this winter was issued in the greater Seoul area on Dec. 18, 2021. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":"Gyeongbok Palace;winter palace;Joseon;Joseon palace","URL":"\/view\/PYH20211219089200320","ACOUNT":0,"CONTENTS_ID":"PYH20211219089200320","VIEWS":7,"CORDER":3,"CID":"PYH20211219089200320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/12\/19\/PYH2021121908920032000_T.jpg","DATTR":"4","WRITER_NAME":"정주원","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211219045100013","YOUTUBE":null,"DATETIME":"20211219162108","WRITER_ID":"2016020","GCOUNT":0,"IMG_HEIGHT":78,"MCOUNT":0,"TITLE":"Gyeongbok Palace in snow","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Gyeongbok Palace, the main palace of the Joseon Dynasty (1392-1910), is covered with overnight snow on Dec. 19, 2021, in downtown Seoul. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":"Jeon Tae-il;Ahn Cheol-soo;PP;People's Party","URL":"\/view\/PYH20211219082300320","ACOUNT":0,"CONTENTS_ID":"PYH20211219082300320","VIEWS":4,"CORDER":4,"CID":"PYH20211219082300320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2021\/12\/19\/PYH2021121908230032000_T.jpg","DATTR":"4","WRITER_NAME":"정주원","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20211219074800053","YOUTUBE":null,"DATETIME":"20211219162057","WRITER_ID":"2016020","GCOUNT":0,"IMG_HEIGHT":75,"MCOUNT":0,"TITLE":"In memory of late labor activist","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Ahn Cheol-soo, head of the minor opposition People's Party, visits the preserved residence of late labor activist Jeon Tae-il in Daegu, some 300 kilometers southeast of Seoul, on Dec. 19, 2021. Jeon burnt himself to death in protest against low pay and poor working conditions in 1971. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"17dd2eca111","_WORK":1,"_CREATE":"20211219 22:41:48.933","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211219000656320?section=national/national">
<img src="//img8.yna.co.kr/photo/yna/YH/2021/12/19/PYH2021121901840001300_P2.jpg" alt=" New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211219000656320?section=national/national"> New COVID-19 cases below 7,000 for 1st time in five days, critical cases at fresh high</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20211219001100315?section=national/national">
<img src="//img7.yna.co.kr/etc/inner/EN/2021/12/19/AEN20211219001100315_03_i_P2.jpg" alt="Schools in capital area to resume remote learning over hike in coronavirus">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20211219001100315?section=national/national">Schools in capital area to resume remote learning over hike in coronavirus</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211219000800315?section=culture/k-pop">BTS nominated for 2022 BRIT Awards International Group of the Year</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211219001500315?section=national/politics">Moon to receive final annual policy briefings this week</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211219000700320?section=market/economy">Hyundai, Kia say eco-friendly cars surpass 10 pct of their global sales</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20211218001351315?section=national/national"> Heavy snow advisory issued for Seoul, western area of capital</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="5587865570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20211027_1135"></script>
</body>
</html>