<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20220503004200315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20220503004200315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20220503004200315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20220503004200315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency</title>
<meta property="og:title" content="Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency">
<meta name="title" content="Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency">
<meta name="twitter:title" content="Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency">
<meta itemprop="name" content="Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency">
<meta itemprop="headline" content="Singer Lim Young-woong&apos;s first EP on course to become mln seller | Yonhap News Agency" />
<meta property="og:description" content="SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-wo..." />
<meta name="description" content="SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-wo..." />
<meta name="twitter:description" content="SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-wo..." />
<meta itemprop="description" content="SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-wo..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg">
<meta property="og:image" content="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="image" content="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" />
<meta itemprop="image" content="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" />
<link rel="image_src" href="https://img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" />
<meta property="article:section" content="Culture" />
<meta itemprop="genre" content="Culture" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="심선아" />
<meta name="author" content="심선아" />
<meta itemprop="publisher" content="심선아" />
<meta property="article:published_time" content="2022-05-03T14:04:08+09:00" />
<meta property="article:modified_time" content="2022-05-03T14:16:13+09:00" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20211202006300320" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20220502_0920">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20220502_0920">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20220502_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20220502_0920" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20220502_0920" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20220502_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20220502_0920"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20220502_0920"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21961356670/English_mobile_web_inarticle_300x250_220302', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1646182395566-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20220503004200315"/>
<script id="contentJsonData">
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20220503004200315",
		"TITLE":"Singer Lim Young-woong&apos;s first EP on course to become mln seller",
		"BODY":"   SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-woong is on the verge of becoming a million seller as its preorders have already surpassed the number, according to the album&apos;s distributor Tuesday.\n   Dreamus Company said &quot;Im Hero&quot; has scored preorders of 1 million units in and out of the country for about a month since April 1, a record high for any album released by an individual artist since 2000s.\n   The company, however, did not give the exact number.\n   Lim rose to stardom following his appearance on cable channel TV Chosun&apos;s hit audition show &quot;Mr. Trot&quot; (2020) for male singers of trot music, a genre popular among middle-aged and older Koreans. &quot;Im Hero&quot; marks the singer&apos;s first physical album ever. \n   Since his debut in 2016, the 30-year-old artist has charted high on major domestic music charts whenever he dropped new songs.\n   \n\n\n   The first LP, released in four sorts Monday, has actually sold a total 940,000 copies on the day of its",
		"IMG":"/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"culture/k-pop;K-pop",
		"SECTION_NAME":"K-pop",
		"KEYWORD":"Lim Young-woong;new album",
		"DATETIME":"20220503140408",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="K-pop">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=Lim+Young-woong&lang=EN">#Lim Young-woong</a>
<a href="//m-en.yna.co.kr/search/index?query=new+album&lang=EN">#new album</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20220503004200315" data-title="Singer Lim Young-woong&apos;s first EP on course to become mln seller">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20220503004200315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">Singer Lim Young-woong&apos;s first EP on course to become mln seller</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
14:04 May 03, 2022</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20220503004200315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20220503004200315?input=fb" data-title="Singer Lim Young-woong&apos;s first EP on course to become mln seller">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20220503004200315?input=tw" data-title="Singer Lim Young-woong&apos;s first EP on course to become mln seller">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20220503004200315" data-title="Singer Lim Young-woong&apos;s first EP on course to become mln seller">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, May 3 (Yonhap) -- The first full-length album by Korean trot sensation Lim Young-woong is on the verge of becoming a million seller as its preorders have already surpassed the number, according to the album's distributor Tuesday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Dreamus Company said "Im Hero" has scored preorders of 1 million units in and out of the country for about a month since April 1, a record high for any album released by an individual artist since 2000s.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The company, however, did not give the exact number.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Lim rose to stardom following his appearance on cable channel TV Chosun's hit audition show "Mr. Trot" (2020) for male singers of trot music, a genre popular among middle-aged and older Koreans. "Im Hero" marks the singer's first physical album ever. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Since his debut in 2016, the 30-year-old artist has charted high on major domestic music charts whenever he dropped new songs.</P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20220503004200315_0101"
data-main_view_yn="Y"
data-thumnailpath="//img7.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_T.jpg"
data-thumnailfilename="AEN20220503004200315_01_i_T.jpg"
data-thumnailsize="9360"
data-thumnailwidth="120"
data-thumnailheight="79"
data-viewpath="//img1.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P2.jpg"
data-viewsize="25399"
data-viewwidth="500"
data-viewheight="333"
data-title=""
data-caption="Singer Lim Young-woong poses for photographers during an online press conference on May 2, 2022, to promote his first full-length album &quot;Im Hero&quot; in this photo provided by Mulgogi Music. (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="Singer Lim Young-woong poses for photographers during an online press conference on May 2, 2022, to promote his first full-length album &quot;Im Hero&quot; in this photo provided by Mulgogi Music. (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img9.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_01_i_P4.jpg" alt="Singer Lim Young-woong poses for photographers during an online press conference on May 2, 2022, to promote his first full-length album &quot;Im Hero&quot; in this photo provided by Mulgogi Music. (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> The first LP, released in four sorts Monday, has actually sold a total 940,000 copies on the day of its release, according to Hanteo Chart, a local album sales tracker. The total is expected to top 1 million within Tuesday.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Baekhyun, a member of K-pop boy group EXO, is the only K-pop solo artist with one or more albums that sold more than 1 million in recent years. He hit the milestone twice with EPs "Delight" in 2020 and "Bambi" in 2021.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "Im Hero" consists of 12 songs of diverse genres in which many famous K-pop musicians participated. The lead track "If We Ever Meet Again" is a ballad number written and composed by singer Lee Juck. The album also includes "Our Blues, Our Life," a pre-released soundtrack song for the popular tvN TV series "Our Blues."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The album has also been heating up local music charts with all the 12 tracks charted in the top 30 of the real-time chart of the country's largest music streaming platform Melon as of 11 a.m. "Our Blues, Our Life" was at No. 4 and the main track "If We Ever Meet Again" at No. 9 on the chart.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="AEN20220503004200315_0201"
data-main_view_yn="N"
data-thumnailpath="//img8.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_02_i_T.jpg"
data-thumnailfilename="AEN20220503004200315_02_i_T.jpg"
data-thumnailsize="13088"
data-thumnailwidth="120"
data-thumnailheight="120"
data-viewpath="//img0.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_02_i_P2.jpg"
data-viewsize="156699"
data-viewwidth="500"
data-viewheight="500"
data-title=""
data-caption="This photo provided by Mulgogi Music is a promotional poster for &quot;Im Hero,&quot; the first full-length album by singer Lim Young-woong released on May 2, 2022. (PHOTO NOT FOR SALE) (Yonhap)"
data-alt="This photo provided by Mulgogi Music is a promotional poster for &quot;Im Hero,&quot; the first full-length album by singer Lim Young-woong released on May 2, 2022. (PHOTO NOT FOR SALE) (Yonhap)"
><img src="//img8.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503004200315_02_i_P4.jpg" alt="This photo provided by Mulgogi Music is a promotional poster for &quot;Im Hero,&quot; the first full-length album by singer Lim Young-woong released on May 2, 2022. (PHOTO NOT FOR SALE) (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> sshim@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box related-group">
<div class="inner">
<div class="related-zone">
<strong class="tit">Related Articles</strong>
<div class="article-list">
<ul id="moreArticleNews">
<li>
<a href="//m-en.yna.co.kr/view/AEN20211202006300320">IU's 'Killing Voice Live' most-viewed Youtube video in S. Korea this year</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=Lim Young-woong&lang=EN">#Lim Young-woong</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=new album&lang=EN">#new album</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220426007600315">TXT to hold first world tour in July</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220426005352325">(3rd LD) In military parade, N. Korean leader vows to strengthen nuclear power</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220427003200320">5 carmakers to recall over 47,000 vehicles over software errors, parts defects</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220427003654315">(4th LD) National Assembly opens plenary session amid standoff over prosecution reform bills</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220427010900315">Yoon committed to keep pledge of giving 2 mln won monthly wage to soldiers: spokesperson</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220428008300315?section=news">Gov&apos;t likely to lift outdoor mask mandate next week</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220429001752315?section=news">(2nd LD) Outdoor mask mandate to end Monday</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502002251320?section=news">(LEAD) New COVID-19 cases dip to around 20,000; outdoor mask mandate lifted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220426011500315?section=news">Moon urges incoming administration to make efforts to resume dialogue with N. Korea</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220428006100315?section=news">Supreme Court confirms 35-yr prison term for adoptive mother in high-profile child murder case</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502004900315?section=news">Another former sex slave dies, reducing number of surviving victims to 11</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502002251320?section=news">(LEAD) New COVID-19 cases dip to around 20,000; outdoor mask mandate lifted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502005600325?section=news">S. Korea mulling joining NATO summit next month: FM nominee</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502006000315?section=news">Benedict Cumberbatch hopes to star in Korean film</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220502002252320?section=news">(2nd LD) New COVID-19 cases dip to around 20,000; outdoor mask mandate lifted</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20220502200000315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img4.yna.co.kr/photo/yna/YH/2022/05/02/PYH2022050220000031500_P2.jpg" alt="Girl group Le Sserafim debuts"><span class="ico-photo"></span></figure>
<h3 class="tit">Girl group Le Sserafim debuts</h3>
</a>
</article>
</li>
<li data-cid="PYH20220502008500325">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img6.yna.co.kr/photo/yna/YH/2022/05/02/PYH2022050200850032500_P2.jpg" alt="N.K. leader with youths"><span class="ico-photo"></span></figure>
<h3 class="tit">N.K. leader with youths</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20220502195400315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img1.yna.co.kr/photo/yna/YH/2022/05/02/PYH2022050219540031500_P2.jpg" alt="KOSPI falls"><span class="ico-photo"></span></figure>
<h3 class="tit">KOSPI falls</h3>
</a>
</article>
</li>
<li data-cid="PYH20220502095000315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img2.yna.co.kr/photo/yna/YH/2022/05/02/PYH2022050209500031500_P2.jpg" alt="First mask-free day"><span class="ico-photo"></span></figure>
<h3 class="tit">First mask-free day</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"1808876bf1f","_WORK":13,"_CREATE":"20220503 14:49:19.644","DATA":[{"TOTAL":0}]},"_TX":"1808876bf1f","_WORK":98,"_CREATE":"20220503 14:49:19.644","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220502200000315","ACOUNT":0,"CONTENTS_ID":"PYH20220502200000315","VIEWS":97,"CORDER":1,"CID":"PYH20220502200000315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/05\/02\/PYH2022050220000031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220502197200013","YOUTUBE":null,"DATETIME":"20220502161445","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":84,"MCOUNT":0,"TITLE":"Girl group Le Sserafim debuts","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"Members of the new girl group Le Sserafim perform during a publicity event in Seoul on May 2, 2022, to mark the release of its debut album \"Fearless.\" Le Sserafim is the first female group unveiled by South Korean entertainment company Hybe. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/nk","KEYWORD":null,"URL":"\/view\/PYH20220502008500325","ACOUNT":0,"CONTENTS_ID":"PYH20220502008500325","VIEWS":73,"CORDER":2,"CID":"PYH20220502008500325","SECTION_NAME":"North Korea","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/05\/02\/PYH2022050200850032500_T.jpg","DATTR":"4","WRITER_NAME":"황석주","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220502004600042","YOUTUBE":null,"DATETIME":"20220502084513","WRITER_ID":"1991013","GCOUNT":0,"IMG_HEIGHT":79,"MCOUNT":0,"TITLE":"N.K. leader with youths","CATTR":"P","WRITER_DEPT_NAME":"영문북한뉴스부","BODY":"North Korean leader Kim Jong-un waves toward students and young workers during a photo session in Pyongyang on May 1, 2022, in this photo released by the Korean Central News Agency. The youths participated in a military parade in the North's capital on April 25 to mark the 90th anniversary of the Korean People's Revolutionary Army. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/nk;North Korea"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220502195400315","ACOUNT":0,"CONTENTS_ID":"PYH20220502195400315","VIEWS":69,"CORDER":3,"CID":"PYH20220502195400315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/05\/02\/PYH2022050219540031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220502193800013","YOUTUBE":null,"DATETIME":"20220502161024","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":60,"MCOUNT":0,"TITLE":"KOSPI falls","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"An electronic signboard in the dealing room of Hana Bank in Seoul on May 2, 2022, shows the benchmark Korea Composite Stock Price Index (KOSPI) having fallen 7.50 points, or 0.28 percent, to close at 2,687.45. South Korean stocks closed lower as investors' concern grew over a sharp dip on Wall Street last week. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220502095000315","ACOUNT":0,"CONTENTS_ID":"PYH20220502095000315","VIEWS":58,"CORDER":4,"CID":"PYH20220502095000315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/05\/02\/PYH2022050209500031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":104,"ORIGIN_CID":"PYH20220502082000062","YOUTUBE":null,"DATETIME":"20220502115231","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"First mask-free day","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"Students wearing masks take part in an athletic meet at an elementary school in Chuncheon, 85 kilometers northeast of Seoul, on May 2, 2022, as the country allowed people to take masks off outside starting the same day amid a decreasing trend in the number of daily COVID-19 cases. Many schools recommended students to wear masks for safety despite the lifting of the outdoor mask mandate. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"1808876bf1f","_WORK":1,"_CREATE":"20220503 14:49:19.644","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220503002652315?section=national/politics">
<img src="//img8.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503002652315_03_i_P2.jpg" alt=" Education minister nominee resigns amid allegations of ethical lapses">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220503002652315?section=national/politics"> Education minister nominee resigns amid allegations of ethical lapses</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220503002752320?section=business/health">
<img src="//img2.yna.co.kr/etc/inner/EN/2022/05/03/AEN20220503002752320_04_i_P2.jpg" alt=" New COVID-19 cases rise to over 50,000 amid concerns over new omicron variant">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220503002752320?section=business/health"> New COVID-19 cases rise to over 50,000 amid concerns over new omicron variant</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220503001154320?section=business/industry"> Inflation growth hits over 13-year high in April amid soaring fuel prices</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220503002852315?section=national/politics"> National Assembly passes remaining bill for prosecution reform</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220503004000315?section=national/politics">Biden seeks to meet business leaders during Seoul trip</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220503003351315?section=sports/sports"> Baseball club&apos;s coach detained after beating up fellow coach in bar</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<div id='div-gpt-ad-1646182395566-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646182395566-0'); });
  </script>
</div>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20220502_0920"></script>
</body>
</html>