<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20220818001600320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20220818001600320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20220818001600320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20220818001600320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency</title>
<meta property="og:title" content="Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency">
<meta name="title" content="Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency">
<meta name="twitter:title" content="Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency">
<meta itemprop="name" content="Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency">
<meta itemprop="headline" content="Seoul shares open lower on Fed&apos;s minutes | Yonhap News Agency" />
<meta property="og:description" content="SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Str..." />
<meta name="description" content="SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Str..." />
<meta name="twitter:description" content="SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Str..." />
<meta itemprop="description" content="SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Str..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg">
<meta property="og:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="325" />
<meta name="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="thumbnailUrl" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<link rel="image_src" href="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="article:section" content="Finance" />
<meta itemprop="genre" content="Finance" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="최경애" />
<meta name="author" content="최경애" />
<meta itemprop="publisher" content="최경애" />
<meta property="article:published_time" content="2022-08-18T09:28:51+09:00" />
<meta property="article:modified_time" content="2022-08-18T09:28:51+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20220502_0920">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20220502_0920">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20220502_0920">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20220502_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20220502_0920" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20220502_0920" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20220502_0920"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20220502_0920"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20220502_0920"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20220502_0920"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21961356670/English_mobile_web_inarticle_300x250_220302', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1646182395566-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20220818001600320"/>
<script id="contentJsonData">
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20220818001600320",
		"TITLE":"Seoul shares open lower on Fed&apos;s minutes",
		"BODY":"   SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Street, as the U.S. Federal Reserve may keep up its aggressive monetary tightening amid global recession woes.  \n   The benchmark Korea Composite Stock Price Index (KOSPI) fell 24.69 points, or 0.98 percent, to trade at 2,491.78 points as of 9:15 a.m.\n   In the Fed&apos;s latest minutes, released Wednesday (U.S. time), policymakers expected the economy to expand in the second half of 2022 and made it clear that they intend to continue raising rates enough to slow the economy and combat inflation.\n   The U.S. central bank raised its benchmark interest rate by 75 basis points in July for a second straight time. \n   Institutions and foreigners sold a combined 84 billion won (US$64 million) worth of stocks, offsetting individuals&apos; stock purchases valued at 83 billion won.\n   Most large-cap stocks declined across the board. \n   Market bellwether Samsung Electronics Co. fell 0.2 percent, No. 2 chipmaker SK h",
		"IMG":"",
		"LINK_PHOTO_PATH":"",
		"SECTION":"market/stocks;Stocks",
		"SECTION_NAME":"Stocks",
		"KEYWORD":"stocks-open",
		"DATETIME":"20220818092851",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Stocks">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			'business' : {
				'title' : 'Business',
				'link' : '/business/index',
				'depth2' : {
					'industry' : ['01', 'Industry', '/business/industry'],
					'it' : ['02', 'IT', '/business/it'],
					'health' : ['03', 'Health', '/business/health'],
					//'auto' : ['04', 'Auto', '/economy/auto'],
					//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
				}
			},
			'market' : {
				'title' : 'Market',
				'link' : '/market/index',
				'depth2' : {
					'finance' : ['01', 'Finance', '/market/finance'],
					'stocks' : ['02', 'Stocks', '/market/stocks']
				}
			},
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/market/index" data-depth01="market">Market</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/market/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/market/stocks" data-depth02="03">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/business/index" data-depth01="business">Business</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/business/industry" data-depth02="01">Industry</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/it" data-depth02="02">IT</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/business/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=stocks-open&lang=EN">#stocks-open</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20220818001600320" data-title="Seoul shares open lower on Fed&apos;s minutes">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20220818001600320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">Seoul shares open lower on Fed&apos;s minutes</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
09:28 August 18, 2022</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20220818001600320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="http://yna.kr/AEN20220818001600320?input=fb" data-title="Seoul shares open lower on Fed&apos;s minutes">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="http://yna.kr/AEN20220818001600320?input=tw" data-title="Seoul shares open lower on Fed&apos;s minutes">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="http://yna.kr/AEN20220818001600320" data-title="Seoul shares open lower on Fed&apos;s minutes">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Aug. 18 (Yonhap) -- Seoul shares opened lower Thursday, tracking losses on Wall Street, as the U.S. Federal Reserve may keep up its aggressive monetary tightening amid global recession woes. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The benchmark Korea Composite Stock Price Index (KOSPI) fell 24.69 points, or 0.98 percent, to trade at 2,491.78 points as of 9:15 a.m.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> In the Fed's latest minutes, released Wednesday (U.S. time), policymakers expected the economy to expand in the second half of 2022 and made it clear that they intend to continue raising rates enough to slow the economy and combat inflation.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The U.S. central bank raised its benchmark interest rate by 75 basis points in July for a second straight time. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Institutions and foreigners sold a combined 84 billion won (US$64 million) worth of stocks, offsetting individuals' stock purchases valued at 83 billion won.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Most large-cap stocks declined across the board. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Market bellwether Samsung Electronics Co. fell 0.2 percent, No. 2 chipmaker SK hynix Inc. declined 1.8 percent, top carmaker Hyundai Motor Co. dropped 2.6 percent, and leading car battery maker LG Energy Solution shed 0.9 percent. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Among gainers, Hanjin KAL Corp., parent of national flag carrier Korean Air Lines Co., rose 0.6 percent, the country's sole aircraft manufacturer Korea Aerospace Industries Co. climbed 1.7 percent, and leading refiner SK Innovation Co. gained 0.2 percent. </P></div></div>
<div class="comp-box text-group"><div class="inner"><P> The local currency was trading at 1,315.05 won against the U.S. dollar, down 4.75 won from the previous session's close.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> kyongae.choi@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=stocks-open&lang=EN">#stocks-open</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220812006000320">(News Focus) Samsung&apos;s Lee expected to solidify leadership, step up biz activities after receiving pardon</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220815002200315">S. Korea expresses deep regret over Japanese PM&apos;s offering to war shrine</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220815001551315">(LEAD) Yoon pledges to improve ties with Japan, offers economic aid in exchange for N.K. denuclearization</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220816001251315">(LEAD) Bill Gates calls for S. Korea to play leading role in global health cooperation</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220811004800315">Minor candidate proposes candidacy merger in DP leadership race</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220812001252315?section=news">(2nd LD) Samsung heir Lee granted special presidential pardon</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220812006000320?section=news">(News Focus) Samsung&apos;s Lee expected to solidify leadership, step up biz activities after receiving pardon</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220815001551315?section=news">(LEAD) Yoon pledges to improve ties with Japan, offers economic aid in exchange for N.K. denuclearization</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220811006453315?section=news">(3rd LD) THAAD issue not subject to negotiation: presidential office</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220813000200320?section=news">Today in Korean history</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220817006451325?section=news">(LEAD) N. Korea fires two cruise missiles toward Yellow Sea: S. Korean official</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220817006400325?section=news">N. Korea fires two cruise missiles missile toward Yellow Sea: S. Korean official</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220817001951320?section=news">(LEAD) S. Korea&apos;s new COVID-19 cases soar to 4-month high of over 180,000</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220817003453315?section=news">(3rd LD) Yoon offers to carry out aid projects as long as N.K. shows denuclearization commitment</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220817003400315?section=news">Yoon says he doesn&apos;t want change status quo changed by force in N. Korea</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20220816114300315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img5.yna.co.kr/photo/yna/YH/2022/08/16/PYH2022081611430031500_P2.jpg" alt="N.K. poster on declaration of victory in COVID-19 fight"><span class="ico-photo"></span></figure>
<h3 class="tit">N.K. poster on declaration of victory in COVID-19 fight</h3>
</a>
</article>
</li>
<li data-cid="PYH20220816181700315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img5.yna.co.kr/photo/yna/YH/2022/08/16/PYH2022081618170031500_P2.jpg" alt="KOSPI rises"><span class="ico-photo"></span></figure>
<h3 class="tit">KOSPI rises</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20220816113600315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img5.yna.co.kr/photo/yna/YH/2022/08/16/PYH2022081611360031500_P2.jpg" alt="N.K. poster on declaration of victory in COVID-19 fight"><span class="ico-photo"></span></figure>
<h3 class="tit">N.K. poster on declaration of victory in COVID-19 fight</h3>
</a>
</article>
</li>
<li data-cid="PYH20220816186500315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img8.yna.co.kr/photo/yna/YH/2022/08/16/PYH2022081618650031500_P2.jpg" alt="Yoon meets with Microsoft co-founder Bill Gates"><span class="ico-photo"></span></figure>
<h3 class="tit">Yoon meets with Microsoft co-founder Bill Gates</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"182ae96f0eb","_WORK":13,"_CREATE":"20220818 10:35:04.639","DATA":[{"TOTAL":0}]},"_TX":"182ae96f0eb","_WORK":97,"_CREATE":"20220818 10:35:04.639","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220816114300315","ACOUNT":0,"CONTENTS_ID":"PYH20220816114300315","VIEWS":84,"CORDER":1,"CID":"PYH20220816114300315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/08\/16\/PYH2022081611430031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":83,"ORIGIN_CID":"PYH20220816110200042","YOUTUBE":null,"DATETIME":"20220816131416","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"N.K. poster on declaration of victory in COVID-19 fight","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"This photo, released by North Korea's official Korean Central News Agency on Aug. 16, 2022, shows one of the new propaganda posters highlighting the North's declaration of victory in the country's fight against the coronavirus pandemic. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220816181700315","ACOUNT":0,"CONTENTS_ID":"PYH20220816181700315","VIEWS":71,"CORDER":2,"CID":"PYH20220816181700315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/08\/16\/PYH2022081618170031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":91,"ORIGIN_CID":"PYH20220816170400013","YOUTUBE":null,"DATETIME":"20220816163256","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"KOSPI rises","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"An electronic signboard in the dealing room of Hana Bank in Seoul on Aug. 16, 2022, shows the benchmark Korea Composite Stock Price Index (KOSPI) having risen 5.58 points, or 0.22 percent, to close at 2,533.52. South Korean shares advanced for a third straight session amid investors' speculation that central banks in major economies may tone down their monetary tightening after weak economic data from China. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220816113600315","ACOUNT":0,"CONTENTS_ID":"PYH20220816113600315","VIEWS":40,"CORDER":3,"CID":"PYH20220816113600315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/08\/16\/PYH2022081611360031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":84,"ORIGIN_CID":"PYH20220816110000042","YOUTUBE":null,"DATETIME":"20220816131408","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"N.K. poster on declaration of victory in COVID-19 fight","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"This photo, released by North Korea's official Korean Central News Agency on Aug. 16, 2022, shows one of the new propaganda posters highlighting the North's declaration of victory in the country's fight against the coronavirus pandemic. (For Use Only in the Republic of Korea. No Redistribution) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220816186500315","ACOUNT":0,"CONTENTS_ID":"PYH20220816186500315","VIEWS":37,"CORDER":4,"CID":"PYH20220816186500315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/08\/16\/PYH2022081618650031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":83,"ORIGIN_CID":"PYH20220816182300013","YOUTUBE":null,"DATETIME":"20220816170453","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Yoon meets with Microsoft co-founder Bill Gates","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"This photo, released by the presidential office on Aug. 16, 2022, shows a message that Microsoft Corp. co-founder Bill Gates wrote in a guest book ahead of his meeting with South Korean President Yoon Suk-yeol at the office in Seoul the same day. Gates wrote, \"Thanks for the time to discuss Global Health.\" (Pool photo) (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"182ae96f0eb","_WORK":1,"_CREATE":"20220818 10:35:04.639","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220818001800320?section=business/health">
<img src="//img0.yna.co.kr/etc/inner/EN/2022/08/18/AEN20220818001800320_01_i_P2.jpg" alt="S. Korea&apos;s new COVID-19 cases over 170,000 for 2nd day">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220818001800320?section=business/health">S. Korea&apos;s new COVID-19 cases over 170,000 for 2nd day</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220818002000315?section=national/politics">
<img src="//img9.yna.co.kr/photo/yna/YH/2022/08/18/PYH2022081801830001300_P2.jpg" alt="Yoon says he will closely listen to people&apos;s voices">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220818002000315?section=national/politics">Yoon says he will closely listen to people&apos;s voices</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220817006451325?section=national/defense"> N. Korea fires two cruise missiles toward Yellow Sea: S. Korean official</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220818000900320?section=market/economy">S. Korea&apos;s fiscal deficit widens 22 tln won in H1</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220818000200325?section=nk/nk">U.S. will maintain sanctions until N. Korea changes behavior: State Dept.</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220818001000320?section=business/industry">SK takes over U.S. energy solutions company for $150 mln</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide">
<div class="con-wrap">
<div class="sns-con">
<a href="https://www.facebook.com/yonhapenglish" class="btn-fb" target="_blank" title="Opens in new web browser window" rel="nofollow">Facebook</a>
<a href="https://twitter.com/yonhapnews" class="btn-tw" target="_blank" title="Opens in new web browser window" rel="nofollow">Twitter</a>
<a href="//m-en.yna.co.kr/channel/index" class="btn-rss">RSS Feed</a>
</div>
<div class="btn-con">
<a href="#none" class="btn-section">SECTIONS</a>
<a class="btn-feedback">FEEDBACK</a>
<a href="//en.yna.co.kr/index#mobile" class="btn-pc">PC VERSION</a>
</div>
<a href="//m-en.yna.co.kr/channel/mobile" class="btn-app-down">Download Yonhap News Application</a>
<address>© Yonhapnews</address>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<div id='div-gpt-ad-1646182395566-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646182395566-0'); });
  </script>
</div>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20220502_0920"></script>
</body>
</html>