<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20220930006400320" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20220930006400320" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20220930006400320" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20220930006400320" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>KOSPI 200 Closing Price List-1 | Yonhap News Agency</title>
<meta property="og:title" content="KOSPI 200 Closing Price List-1 | Yonhap News Agency">
<meta name="title" content="KOSPI 200 Closing Price List-1 | Yonhap News Agency">
<meta name="twitter:title" content="KOSPI 200 Closing Price List-1 | Yonhap News Agency">
<meta itemprop="name" content="KOSPI 200 Closing Price List-1 | Yonhap News Agency">
<meta itemprop="headline" content="KOSPI 200 Closing Price List-1 | Yonhap News Agency" />
<meta property="og:description" content="SEOUL, Sept. 30 (Yonhap) -- Friday&apos;s closing prices (KRW) of KOSPI 200 stocks traded ..." />
<meta name="description" content="SEOUL, Sept. 30 (Yonhap) -- Friday&apos;s closing prices (KRW) of KOSPI 200 stocks traded ..." />
<meta name="twitter:description" content="SEOUL, Sept. 30 (Yonhap) -- Friday&apos;s closing prices (KRW) of KOSPI 200 stocks traded ..." />
<meta itemprop="description" content="SEOUL, Sept. 30 (Yonhap) -- Friday&apos;s closing prices (KRW) of KOSPI 200 stocks traded ..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg">
<meta property="og:image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="325" />
<meta name="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="image" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta itemprop="thumbnailUrl" content="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<link rel="image_src" href="https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x325_en02.jpg" />
<meta property="article:section" content="Finance" />
<meta itemprop="genre" content="Finance" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="영문경제" />
<meta name="author" content="영문경제" />
<meta itemprop="publisher" content="영문경제" />
<meta property="article:published_time" content="2022-09-30T15:43:11+09:00" />
<meta property="article:modified_time" content="2022-09-30T15:43:11+09:00" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20220923_0930">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20220929_0842">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20220923_0930">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20220922_1755">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20220923_0930">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20220923_0930">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20220923_0930">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20220923_0930">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20220923_0930">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20220923_0930"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20220923_0930" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20220923_0930"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20220923_0930"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20220923_0930"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20220923_0930" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20220929_0840"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20220923_0930"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20220923_0930"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20220923_0930"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20220923_0930"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21961356670/English_mobile_web_inarticle_300x250_220302', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1646182395566-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20220930006400320"/>
<script id="contentJsonData">
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20220930006400320",
		"TITLE":"KOSPI 200 Closing Price List-1",
		"BODY":"   SEOUL, Sept. 30 (Yonhap) -- Friday&apos;s closing prices (KRW) of \nKOSPI 200 stocks traded on the main Korea Stock Exchange.\n\nCJ                      69,500 UP    100\nMS IND                  17,350 DN    550\nHANKOOK &amp; COMPANY       12,450 UP     50\nDOOSAN                  81,100 UP  5,100\nMeritz Insurance        29,500 DN    850\nSAMYANGHOLDINGS         62,400 UP    600\nShinhanGroup            33,500 DN    800\nHITEJINRO               26,500 DN    600\nYuhan                   54,300 DN    700\nSLCORP                  32,300 DN    700\nDL                      57,300 DN    800\nCJ LOGISTICS            90,400 DN  4,100\nHyundai M&amp;F INS         29,300 DN    800\nDaesang                 21,550 DN    250\nSKNetworks               3,960 UP     60\nORION Holdings          14,800 DN    350\nKCC                    231,500 DN  3,500\nSKBP                    56,900 DN  1,300\nKAL                     22,100         0\nAmoreG                  26,850 DN  1,200\nHyundaiMtr             176,500 DN  5,000\nDaewoong       ",
		"IMG":"",
		"LINK_PHOTO_PATH":"",
		"SECTION":"k-biz/stocks;Stocks",
		"SECTION_NAME":"Stocks",
		"KEYWORD":"KOSPI 200 Closing Price List-1",
		"DATETIME":"20220930154311",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Stocks">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			// 'business' : {
			// 	'title' : 'Business',
			// 	'link' : '/business/index',
			// 	'depth2' : {
			// 		'industry' : ['01', 'Industry', '/business/industry'],
			// 		'it' : ['02', 'IT', '/business/it'],
			// 		'health' : ['03', 'Health', '/business/health'],
			// 		//'auto' : ['04', 'Auto', '/economy/auto'],
			// 		//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
			// 	}
			// },
			// 'market' : {
			// 	'title' : 'Market',
			// 	'link' : '/market/index',
			// 	'depth2' : {
			// 		'finance' : ['01', 'Finance', '/market/finance'],
			// 		'stocks' : ['02', 'Stocks', '/market/stocks']
			// 	}
			// },
			// k-biz
			'economy-finance': {
				'title' : 'Economy-Finance',
				'link' : '/economy-finance/index',
				'depth2' : {
					'economy': ['01', 'Economy', '/economy-finance/economy'],
					'finance': ['02', 'Finance', '/economy-finance/finance'],
					'health': ['03', 'Health', '/economy-finance/health'],
				}
			},
			'k-biz': {
				'title' : 'K-BIZ',
				'link' : '/k-biz/index',
				'depth2' : {
					'index': ['01', 'Latest News', '/k-biz/news'],
					'ontherecord': ['02', 'On the Record: Executive Interviews', '/k-biz/ontherecord'],
					'mna': ['03', 'M&As/Investment', '/k-biz/mna'],
					'corporate': ['04', 'Corporate Newsroom', '/k-biz/corporate'],
					'earnings': ['05', 'Earnings', '/k-biz/earnings'],
					'startups': ['06', 'Startups', '/k-biz/startups'],
					'focus': ['07', 'Focus/Feature', '/k-biz/focus'],
					'stocks': ['08', 'Stocks', '/k-biz/stocks'],
				}
			},
			// k-biz
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/economy-finance/index" data-depth01="economy-finance">Economy/Finance</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/k-biz/index" data-depth01="k-biz">BIZ</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/news" data-depth02="01">Latest News</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/ontherecord" data-depth02="02">On the Record: Executive Interviews
</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/mna" data-depth02="03">M&As/Investment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/corporate" data-depth02="04">Corporate Newsroom</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/earnings" data-depth02="05">Earnings</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/startups" data-depth02="06">Startups</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/focus" data-depth02="07">Focus/Feature</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/stocks" data-depth02="08">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=KOSPI+200+Closing+Price+List-1&lang=EN">#KOSPI 200 Closing Price List-1</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="https://m-en.yna.co.kr/view/AEN20220930006400320" data-title="KOSPI 200 Closing Price List-1">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20220930006400320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">KOSPI 200 Closing Price List-1</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
15:43 September 30, 2022</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20220930006400320">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="https://m-en.yna.co.kr/view/AEN20220930006400320?input=fb" data-title="KOSPI 200 Closing Price List-1">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="https://m-en.yna.co.kr/view/AEN20220930006400320?input=tw" data-title="KOSPI 200 Closing Price List-1">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="https://m-en.yna.co.kr/view/AEN20220930006400320" data-title="KOSPI 200 Closing Price List-1">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P> SEOUL, Sept. 30 (Yonhap) -- Friday's closing prices (KRW) of <br/>KOSPI 200 stocks traded on the main Korea Stock Exchange.<br/></P></div></div>
<div class="comp-box text-group"><div class="inner"><P>CJ 69,500 UP 100<br/>MS IND 17,350 DN 550<br/>HANKOOK &amp; COMPANY 12,450 UP 50<br/>DOOSAN 81,100 UP 5,100<br/>Meritz Insurance 29,500 DN 850<br/>SAMYANGHOLDINGS 62,400 UP 600<br/>ShinhanGroup 33,500 DN 800<br/>HITEJINRO 26,500 DN 600<br/>Yuhan 54,300 DN 700<br/>SLCORP 32,300 DN 700<br/>DL 57,300 DN 800<br/>CJ LOGISTICS 90,400 DN 4,100<br/>Hyundai M&amp;F INS 29,300 DN 800<br/>Daesang 21,550 DN 250<br/>SKNetworks 3,960 UP 60<br/>ORION Holdings 14,800 DN 350<br/>KCC 231,500 DN 3,500<br/>SKBP 56,900 DN 1,300<br/>KAL 22,100 0<br/>AmoreG 26,850 DN 1,200<br/>HyundaiMtr 176,500 DN 5,000<br/>Daewoong 20,950 DN 250<br/>TaekwangInd 703,000 DN 11,000<br/>SSANGYONGCNE 5,870 DN 210<br/>LX INT 38,900 DN 100<br/>DongkukStlMill 10,800 DN 200<br/>HANILCMT 11,350 DN 50<br/>TaihanElecWire 1,450 UP 10<br/>DB HiTek 37,350 UP 1,150<br/>SK hynix 83,100 UP 2,300<br/>Youngpoong 638,000 DN 4,000<br/>HyundaiEng&amp;Const 37,500 DN 350<br/>CUCKOO HOMESYS 28,100 DN 400<br/>SamsungF&amp;MIns 184,000 DN 4,500<br/>HANALL BIOPHARMA 13,300 UP 100<br/>Kogas 33,800 DN 300<br/>Hanwha 24,450 DN 700<br/>GCH Corp 16,300 DN 150<br/>LotteChilsung 159,500 DN 6,000<br/>HYUNDAIGREENFOOD 6,410 DN 240<br/>(MORE)</P></div></div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=KOSPI 200 Closing Price List-1&lang=EN">#KOSPI 200 Closing Price List-1</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220928006700315">BTS&apos; Jimin to release photo book next month</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220928008600320">S. Korea decides to scrap satellite launches using Russian rockets amid sanctions</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930001400320">S. Korea to lift post-entry PCR testing requirement Saturday</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220926002651320">(LEAD) New COVID-19 cases hit over 2-month low; outdoor mask mandates fully lifted</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220923005700315">(News Focus) Yoon&apos;s overseas trip marked by rare summit with Japan, embarrassing hot mic</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220923005700315?section=news">(News Focus) Yoon&apos;s overseas trip marked by rare summit with Japan, embarrassing hot mic</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930001451320?section=news">(LEAD) S. Korea to lift post-entry PCR testing requirement Saturday</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220926001151315?section=news">(LEAD) BLACKPINK becomes first K-pop girl group to top Billboard 200</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220929007651315?section=news">(LEAD) Opposition-controlled National Assembly passes no-confidence motion against FM</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220923010200315?section=news">Son Heung-min salvages S. Korean draw vs. 10-man Costa Rica in World Cup tuneup</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930001400320?section=news">S. Korea to lift post-entry PCR testing requirement Saturday</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930001451320?section=news">(LEAD) S. Korea to lift post-entry PCR testing requirement Saturday</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220929010151325?section=news">N. Korea fires ballistic missile toward East Sea: S. Korean military</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220929010100325?section=news">(URGENT) N. Korea fires an unspecified ballistic missile toward East Sea: S. Korean military</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220929001055315?section=news">(5th LD) Harris promises to seek solutions to S. Korea&apos;s concerns about IRA</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20220930047900315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img8.yna.co.kr/photo/yna/YH/2022/09/30/PYH2022093004790031500_P2.jpg" alt="S. Korea to lift post-entry PCR testing requirement"><span class="ico-photo"></span></figure>
<h3 class="tit">S. Korea to lift post-entry PCR testing requirement</h3>
</a>
</article>
</li>
<li data-cid="PYH20220928270100315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img8.yna.co.kr/photo/yna/YH/2022/09/28/PYH2022092827010031500_P2.jpg" alt="Maiden flight of indigenous KF-21 fighter"><span class="ico-photo"></span></figure>
<h3 class="tit">Maiden flight of indigenous KF-21 fighter</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20220929135800315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img1.yna.co.kr/photo/yna/YH/2022/09/29/PYH2022092913580031500_P2.jpg" alt="Rubber Duck floating on Seoul lake"><span class="ico-photo"></span></figure>
<h3 class="tit">Rubber Duck floating on Seoul lake</h3>
</a>
</article>
</li>
<li data-cid="PYH20220928274000315">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img3.yna.co.kr/photo/yna/YH/2022/09/28/PYH2022092827400031500_P2.jpg" alt="ATP Eugene Korea Open"><span class="ico-photo"></span></figure>
<h3 class="tit">ATP Eugene Korea Open</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"1838d57d079","_WORK":35,"_CREATE":"20220930 16:41:51.856","DATA":[{"TOTAL":0}]},"_TX":"1838d57d079","_WORK":262,"_CREATE":"20220930 16:41:51.856","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220930047900315","ACOUNT":0,"CONTENTS_ID":"PYH20220930047900315","VIEWS":50,"CORDER":1,"CID":"PYH20220930047900315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/09\/30\/PYH2022093004790031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220930044800013","YOUTUBE":null,"DATETIME":"20220930101428","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":80,"MCOUNT":0,"TITLE":"S. Korea to lift post-entry PCR testing requirement","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"This photo taken Sept. 30, 2022, shows a coronavirus testing station for inbound travelers at Incheon International Airport, west of Seoul, on Sept. 30, 2022. South Korean health authorities said the country will remove a COVID-19 polymerase chain reaction (PCR) testing requirement for inbound travelers on the first day of their arrival amid the waning virus wave, starting the next day. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220928270100315","ACOUNT":0,"CONTENTS_ID":"PYH20220928270100315","VIEWS":44,"CORDER":2,"CID":"PYH20220928270100315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/09\/28\/PYH2022092827010031500_T.jpg","DATTR":"4","WRITER_NAME":"황장진","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220928261200013","YOUTUBE":null,"DATETIME":"20220928204218","WRITER_ID":"2016043","GCOUNT":0,"IMG_HEIGHT":80,"MCOUNT":0,"TITLE":"Maiden flight of indigenous KF-21 fighter","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"South Korea's indigenous fighter jet KF-21 takes off from the runway of the Air Force's 3rd Flying Training Wing in Sacheon, about 300 kilometers south of Seoul, on Sept. 28, 2022, during a ceremony to celebrate its successful first flight in July, in this photo provided by the Defense Daily. (PHOTO NOT FOR SALE) (Yonhap) \n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220929135800315","ACOUNT":0,"CONTENTS_ID":"PYH20220929135800315","VIEWS":41,"CORDER":3,"CID":"PYH20220929135800315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/09\/29\/PYH2022092913580031500_T.jpg","DATTR":"4","WRITER_NAME":"남상현","CTYPE":"YH","IMG_WIDTH":82,"ORIGIN_CID":"PYH20220929126300013","YOUTUBE":null,"DATETIME":"20220929141747","WRITER_ID":"1988048","GCOUNT":0,"IMG_HEIGHT":120,"MCOUNT":0,"TITLE":"Rubber Duck floating on Seoul lake","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"People photograph the 18-meter-high Rubber Duck, a giant floating sculpture designed by Dutch artist Florentijn Hofman, appearing on Seokchon Lake in Seoul's Songpa Ward on Sept. 29, 2022, as it returned to South Korea for the first time since 2014. The inflatable plastic duck will be on display on the lake through Oct. 31, with the project being co-organized by Lotte Group's property management arm, Lotte Property &amp; Development, and the Songpa municipality. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20220928274000315","ACOUNT":0,"CONTENTS_ID":"PYH20220928274000315","VIEWS":39,"CORDER":4,"CID":"PYH20220928274000315","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/09\/28\/PYH2022092827400031500_T.jpg","DATTR":"4","WRITER_NAME":"황장진","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20220928265500013","YOUTUBE":null,"DATETIME":"20220928211034","WRITER_ID":"2016043","GCOUNT":0,"IMG_HEIGHT":78,"MCOUNT":0,"TITLE":"ATP Eugene Korea Open","CATTR":"P","WRITER_DEPT_NAME":"영문뉴스부","BODY":"South Korean tennis players Chung Hyeon (L) and Kwon Soon-woo celebrate their win over Hans Hach Verdugo of Mexico and Treat Huey of the Philippines during their men's doubles first round match at the ATP Eugene Korea Open at Olympic Park Tennis Center in Seoul on Sept. 28, 2022. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"1838d57d079","_WORK":1,"_CREATE":"20220930 16:41:51.856","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220930004552320?section=economy-finance/economy">
<img src="//img2.yna.co.kr/etc/inner/EN/2022/09/30/AEN20220930004552320_02_i_P2.jpg" alt=" KEPCO to hike Q4 electricity rate on high costs, losses">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930004552320?section=economy-finance/economy"> KEPCO to hike Q4 electricity rate on high costs, losses</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20220930002651325?section=national/diplomacy">
<img src="//img9.yna.co.kr/photo/yna/YH/2022/09/30/PYH2022093002290001301_P2.jpg" alt=" FM Park defends Yoon&apos;s recent summit diplomacy outcome, responding to no-confidence motion">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20220930002651325?section=national/diplomacy"> FM Park defends Yoon&apos;s recent summit diplomacy outcome, responding to no-confidence motion</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220930001451320?section=economy-finance/health"> S. Korea to lift post-entry PCR testing requirement Saturday</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220930004100315?section=national/politics">Yoon&apos;s approval rating sinks to lowest level after hot mic incident: poll</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220930005300325?section=national/defense">S. Korea, U.S., Japan stage trilateral anti-sub training in East Sea amid N.K. threats</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20220930005600315?section=national/national">Life imprisonment sought for woman, boyfriend in drowning death of husband</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide footer-mob">
<div class="content">
<div class="lang-link01">
<div class="btn-wrap">
<i class="ico"></i>
<button class="btn-pick" id="langSelectBtn">ENGLISH</button>
</div>
<ul class="list">
<li>
<a href="https://m.yna.co.kr/index" class="txt">한국어</a>
</li>
<li>
<a href="https://m-cn.yna.co.kr/index" class="txt">中文</a>
</li>
<li>
<a href="https://m-jp.yna.co.kr/index" class="txt">日本語</a>
</li>
<li>
<a href="https://m-ar.yna.co.kr/index" class="txt">عربي</a>
</li>
<li>
<a href="https://m-sp.yna.co.kr/index" class="txt">Español</a>
</li>
<li>
<a href="https://m-fr.yna.co.kr/index" class="txt">Français</a>
</li>
</ul>
</div>
<nav class="menu-wrap01" id="footerMenu">
<ul class="dep01">
<li>
<a href="#none" class="tit">NEWS</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/news" class="txt">All News</a>
</li>
<li>
<a href="//m-en.yna.co.kr/national/index" class="txt">National</a>
</li>
<li>
<a href="//m-en.yna.co.kr/nk/index" class="txt">North Korea</a>
</li>
<li>
<a href="//m-en.yna.co.kr/economy-finance/index" class="txt">Economy/Finance</a>
</li>
<li>
<a href="//m-en.yna.co.kr/k-biz/index" class="txt">BIZ</a>
</li>
<li>
<a href="//m-en.yna.co.kr/sports/index" class="txt">Sports</a>
</li>
<li>
<a href="//m-en.yna.co.kr/image/index" class="txt">Images</a>
</li>
<li>
<a href="//m-en.yna.co.kr/video/korea-now/index" class="txt">Videos</a>
</li>
<li>
<a href="//m-en.yna.co.kr/topnews/index" class="txt">Top News</a>
</li>
<li>
<a href="//m-en.yna.co.kr/mostviewed/index" class="txt">Most Viewed</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">SPECIAL</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/interviews/index" class="txt">Interviews</a>
</li>
<li>
<a href="//m-en.yna.co.kr/features/index" class="txt">Features</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">TOOLS</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/channel/index" class="txt">RSS</a>
</li>
<li>
<a href="//m-en.yna.co.kr/channel/mobile" class="txt">Mobile Service</a>
</li>
<li>
<a href="//m-en.yna.co.kr/weather/index" class="txt">Weather</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">ABOUT YONHAP</a>
<ul class="dep02">
<li>
<a href="//en.yna.co.kr/aboutus/yonhapnews" class="txt">About Us</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/headquarters" class="txt">Contact Us</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/subscription" class="txt">Subscription</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/copyright" class="txt">Copyright</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="store-link01">
<p class="tit">Download YonhapNews Application</p>
<ul class="list">
<li>
<a href="https://play.google.com/store/apps/details?id=kr.co.yna.YonhapNewsEnglish" class="txt google-play" target="_blank" ref="nofollow">
<i class="ico"></i>
Google Play
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/app/id349635299?mt=8" class="txt app-store" target="_blank" ref="nofollow">
<i class="ico"></i>
App Store
</a>
</li>
</ul>
</div>
<div class="util-link01">
<ul class="list">
<li>
<a href="//en.yna.co.kr/sitemap/index" class="txt">SITEMAP</a>
</li>
<li>
<a class="txt btn-feedback">FEEDBACK</a>
</li>
<li>
<a href="//en.yna.co.kr/index#mobile" class="txt">PC VERSION</a>
</li>
</ul>
</div>
<div class="sns-link01">
<ul class="list">
<li>
<a href="https://www.facebook.com/yonhapenglish" class="txt facebook" target="_blank" title="Opens in new web browser window" rel="nofollow"><span class="blind">facebook</span></a>
</li>
<li>
<a href="https://twitter.com/yonhapnews" class="txt twitter" target="_blank" title="Opens in new web browser window" rel="nofollow"><span class="blind">twitter</span></a>
</li>
<li>
<a href="//m-en.yna.co.kr/channel/index" class="txt rss"><span class="blind">RSS</span></a>
</li>
</ul>
</div>
<p class="txt-copy">© Yonhapnews</p>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<div id='div-gpt-ad-1646182395566-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646182395566-0'); });
  </script>
</div>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20220923_0930"></script>
</body>
</html>