<!doctype html>
<html lang="en" class="en">
<head itemscope>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=medium-dpi">
<meta name="robots" content="max-image-preview:large, max-video-preview:0">
<link rel="canonical" id="canonical" href="https://en.yna.co.kr/view/AEN20221206002400315" />
<meta property="og:url" content="https://en.yna.co.kr/view/AEN20221206002400315" />
<meta name="twitter:url" content="https://en.yna.co.kr/view/AEN20221206002400315" />
<meta itemprop="url" content="https://en.yna.co.kr/view/AEN20221206002400315" />
<meta property="og:type" content="article" />
<meta name="resource-type" content="article" />
<meta name="copyright" content="Yonhapnews" />
<meta property="og:site_name" content="Yonhap News Agency" />
<meta name="twitter:site" content="@YonhapNews" />
<meta property="article:publisher" content="https://www.facebook.com/yonhapenglish" />
<meta name="twitter:creator" content="@YonhapNews" />
<meta property="og:locale" content="en" />
<meta itemprop="inLanguage" content="en" />
<title>(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency</title>
<meta property="og:title" content="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency">
<meta name="title" content="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency">
<meta name="twitter:title" content="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency">
<meta itemprop="name" content="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency">
<meta itemprop="headline" content="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story | Yonhap News Agency" />
<meta property="og:description" content="By Yoo Jee-ho DOHA, Dec. 6 (Yonhap) -- It wouldn&apos;t really be an underdog story with..." />
<meta name="description" content="By Yoo Jee-ho DOHA, Dec. 6 (Yonhap) -- It wouldn&apos;t really be an underdog story with..." />
<meta name="twitter:description" content="By Yoo Jee-ho DOHA, Dec. 6 (Yonhap) -- It wouldn&apos;t really be an underdog story with..." />
<meta itemprop="description" content="By Yoo Jee-ho DOHA, Dec. 6 (Yonhap) -- It wouldn&apos;t really be an underdog story with..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg">
<meta property="og:image" content="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="646" />
<meta name="image" content="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" />
<meta itemprop="image" content="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" />
<meta itemprop="thumbnailUrl" content="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" />
<link rel="image_src" href="https://img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" />
<meta property="yna:content_id" content="AEN20221206002400315">
<meta property="yna:mobile_url" content="https://m-en.yna.co.kr/view/AEN20221206002400315">
<meta property="article:section" content="Sports" />
<meta itemprop="genre" content="Sports" />
<meta property="article:author" content="https://www.facebook.com/yonhapenglish" />
<meta property="article:author" content="유지호" />
<meta name="author" content="유지호" />
<meta itemprop="publisher" content="유지호" />
<meta property="article:published_time" content="2022-12-06T11:00:05+09:00" />
<meta property="article:modified_time" content="2022-12-06T11:00:05+09:00" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206002200315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206001051315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206002100315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206000951315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206001352315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206001351315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206001300315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206001000315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206000900315" />
<meta property="og:see_also" content="https://m-en.yna.co.kr/view/AEN20221206000851315" />
<link rel="shortcut icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="icon" type="image/x-icon" href="//r.yna.co.kr/global/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//r.yna.co.kr/global/home/v01/img/favicon-180.png">
<link rel="apple-touch-icon-precomposed" href="//r.yna.co.kr/global/home/v01/img/favicon-120.png">
<link rel="icon" href="//r.yna.co.kr/global/home/v01/img/favicon.ico" type="image/x-icon" />
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Barlow:wght@400;700&display=swap">
<link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/default.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/layout.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/article.css?v=20221028_1120">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/common.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-en/home/v01/css/en.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/ui.css?v=20221117_1400">
<link rel="stylesheet" type="text/css" href="//r.yna.co.kr/m-global/home/v01/css/weather_ui.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/weather.css?v=20221206_0940">
<link rel="stylesheet" href="//r.yna.co.kr/m-global/home/v01/css/app/app-view.css?v=20221206_0940">
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-1.12.4.js"></script>
<script src="//r.yna.co.kr/global/lib/v01/js/jquery.tmpl.min.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery-ui.js"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/plugin.js?v=20221206_0940"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/jquery.ui.touch-punch.min.js"></script>
<script src="//rd.yna.co.kr/m-en/js/en_static.js?v=20221206_0940" charset="UTF-8"></script>
<script src="//rd.yna.co.kr/m-global/js/m_book_mark.js?v=20221206_0940"></script>
<script src="//rd.yna.co.kr/global/js/serviceCore.js?v=20221206_0940"></script>
<script src="//rd.yna.co.kr/global/js/mediaCompiler.js?v=20221206_0940"></script>
<script src="//rd.yna.co.kr/m-global/js/dateFormat.js?v=20221206_0940" charset="UTF-8"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/common.js?v=20221206_0940"></script>
<script src="//r.yna.co.kr/m-global/home/v01/js/ui.js?v=20221206_0940"></script>
<script src="//rd.yna.co.kr/global/js/ns.js?v=20221206_0940"></script>
<script src="//rd.yna.co.kr/global/js/search_basic.js?v=20221206_0940"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127598410-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-127598410-2');
gtag('config', 'UA-42288954-1');
</script>
<script type="text/javascript" src="//rd.yna.co.kr/global/js/yna_stat.js?v=20221206_0940"></script>
<script type="text/javascript" src="//r.yna.co.kr/global/lib/v01/js/nlogger.js" ></script>
<script type="text/javascript">
// NLOGGER 로깅 설정
nLogger.configure({
	nth_service_id: "m-en.yna.co.kr", // 로그 생성 단위, 값 지정 필요
	nth_logging_url_base_http: "http://wl.yna.co.kr/nlog", // 수집 서버 주소
	nth_logging_url_base_https: "https://wl.yna.co.kr/nlog" // 수집 서버 주소
});
// NLOGGER 기본 페이지뷰 로깅
nLogger.log();
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"logo": "https://r.yna.co.kr/global/home/v01/img/yonhapnews_logo_600x600_en01.jpg"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Yonhap News Agency",
	"url": "https://m-en.yna.co.kr/",
	"sameAs": [
		"https://www.facebook.com/yonhapenglish",
		"https://twitter.com/YonhapNews",
		"https://www.youtube.com/channel/UCHzW_7Mf8G0JxP4b0LoAd7A", //통통영상
		"https://www.youtube.com/channel/UCR-L8oZkHzgDh1ahJhH2WDQ", //K Now
		"https://www.youtube.com/channel/UChX-Cgkfava-G-LlfwC9v_g" //NK Now
	]
}
</script>
<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
	
	
	{ "@type": "ListItem", "position": 1, "item": { "@id": "https://m-en.yna.co.kr/", "name": "Yonhap News Agency" } },
	
	{ "@type": "ListItem", "position": 2, "item": { "@id": "https://m-en.yna.co.kr/news", "name": "All News" } }
	
	
	
]}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yonhapnews-english-mobile/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var topicADAD = $( 'meta[itemprop="genre"]' ).attr( 'content' );	
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21961356670/English_mobile_web_inarticle_300x250_220302', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1646182395566-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('genreADAD',topicADAD)
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="page-view page-article" data-depth01="article">
<input type="hidden" id="cid" value="AEN20221206002400315"/>
<script id="contentJsonData">
(function(){
	CONTENT_DATA = JSON.stringify({
		"CID":"AEN20221206002400315",
		"TITLE":"(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story",
		"BODY":"By Yoo Jee-ho\n   DOHA, Dec. 6 (Yonhap) -- It wouldn&apos;t really be an underdog story without challenges overcome and hurdles cleared. And to be sure, South Korea faced more than their share during their unlikely journey to the knockout phase of the FIFA World Cup in Qatar.\n   South Korea lost to Brazil 4-1 in the round of 16 at Stadium 974 in Doha on Monday night, falling short of joining the final eight in the big tournament.\n   That South Korea even reached this point is quite remarkable, considering the state of affairs at the beginning of the competition.\n\n\n\n   South Korea&apos;s World Cup hopes appeared doomed weeks before the tournament even kicked off. On Nov. 1, South Korean captain Son Heung-min, playing in a UEFA Champions League match for Tottenham Hotspur, suffered multiple fractures around his left eye after colliding with an opposing player. He underwent surgery three days later, exactly 20 days before South Korea&apos;s first Group H match against Uruguay.\n   Son wasn&apos;t fully recover",
		"IMG":"/photo/yna/YH/2022/12/06/PYH2022120605280001300_P2.jpg",
		"LINK_PHOTO_PATH":"",
		"SECTION":"sports/sports;Sports",
		"SECTION_NAME":"Sports",
		"KEYWORD":"FIFA World Cup;football",
		"DATETIME":"20221206110005",
		"REGIST_DATETIME":""
	});
})();
</script>
<input type="hidden" id="requestSection" value=""/>
<input type="hidden" id="appSectionNameParam" value="Sports">
<input type="hidden" id="appSectionName" value="Main Page">
<input type="hidden" id="section" name="section" value="headlines">
<input type="hidden" id="section02" name="section02" value="">
<input type="hidden" id="title" value="">
<input type="hidden" id="link" value="">
<script>
	(function($){
		var section = '';
		var depth1 = section;
		// 2뎁스 존재
		if( section.indexOf('/') >= 0 ){
			depth1 = section.split('/')[0];
			var depth2 = section.split('/')[1];
		}

		var mapping = {
			'news' : {
				'title' : 'All Headlines',
				'link' : '/news'
			},
			'national' : {
				'title' : 'National',
				'link' : '/national/index',
				'depth2' : {
					'politics' : ['01', 'Politics', '/national/politics'],
					'diplomacy' : ['02', 'Diplomacy', '/national/diplomacy'],
					'defense' : ['03', 'Defense', '/national/defense'],
					'national' : ['04', 'National', '/national/national']
				}
			},
			'nk' : {
				'title' : 'North Korea',
				'link' : '/nk/index'
			},
			// 'business' : {
			// 	'title' : 'Business',
			// 	'link' : '/business/index',
			// 	'depth2' : {
			// 		'industry' : ['01', 'Industry', '/business/industry'],
			// 		'it' : ['02', 'IT', '/business/it'],
			// 		'health' : ['03', 'Health', '/business/health'],
			// 		//'auto' : ['04', 'Auto', '/economy/auto'],
			// 		//'consumer-electronics' : ['05', 'Consumer Electronics', '/economy/consumer-electronics']
			// 	}
			// },
			// 'market' : {
			// 	'title' : 'Market',
			// 	'link' : '/market/index',
			// 	'depth2' : {
			// 		'finance' : ['01', 'Finance', '/market/finance'],
			// 		'stocks' : ['02', 'Stocks', '/market/stocks']
			// 	}
			// },
			// k-biz
			'economy-finance': {
				'title' : 'Economy-Finance',
				'link' : '/economy-finance/index',
				'depth2' : {
					'economy': ['01', 'Economy', '/economy-finance/economy'],
					'finance': ['02', 'Finance', '/economy-finance/finance'],
					'health': ['03', 'Health', '/economy-finance/health'],
				}
			},
			'k-biz': {
				'title' : 'K-BIZ',
				'link' : '/k-biz/index',
				'depth2' : {
					'index': ['01', 'Latest News', '/k-biz/news'],
					'ontherecord': ['02', 'On the Record: Executive Interviews', '/k-biz/ontherecord'],
					'mna': ['03', 'M&As/Investment', '/k-biz/mna'],
					'corporate': ['04', 'Corporate Newsroom', '/k-biz/corporate'],
					'earnings': ['05', 'Earnings', '/k-biz/earnings'],
					'startups': ['06', 'Startups', '/k-biz/startups'],
					'focus': ['07', 'Focus/Feature', '/k-biz/focus'],
					'stocks': ['08', 'Stocks', '/k-biz/stocks'],
				}
			},
			// k-biz
			'culture' : {
				'title' : 'Culture',
				'link' : '/culture/index',
				'depth2' : {
					'entertainment' : ['01', 'Entertainment', '/culture/entertainment'],
					'movies' : ['02', 'Movies', '/culture/movies'],
					'k-pop' : ['03', 'K-pop', '/culture/k-pop'],
					'arts-culture' : ['04', 'Arts/Culture', '/culture/arts-culture']
				}
			},
			'sports' : {
				'title' : 'Sports',
				'link' : '/sports/index'
			},
			'features' : {
				'title' : 'Features',
				'link' : '/features/index'
			},
			'interviews' : {
				'title' : 'Interviews',
				'link' : '/interviews/index'
			}
		};
		
		try {
			$('#section').val(depth1);
			$('#title').val(mapping[depth1]['title']);
			$('#link').val(mapping[depth1]['link']);
			if( typeof mapping[depth1]['depth2'] != 'undefined' ){
				$('#section02').val(mapping[depth1]['depth2'][depth2][0]);
				$('#title').val(mapping[depth1]['depth2'][depth2][1]);
				$('#link').val(mapping[depth1]['depth2'][depth2][2]);
			}
		} catch(e) {
			$('#section').val('headlines');
			$('#title').val('All headlines');
			$('#link').val('/news');
		}
	})(jQuery);
</script>
<div id="skipNav">
<a href="#container">Go to Contents</a>
</div>
<section class="urgent-news appview urgent-maintext" data-cid="" style="display:none">
<div class="con">
<span class="tit">
URGENT
</span>
<h2 class="tit"><a href="" title=""></a></h2>
<button type="button" class="btn-close btn-pop-close">close</button>
</div>
</section>
<div id="menuSection">
<div class="top">
<strong class="tit">SECTIONS</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="menu-section" id="expendMenu">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="lang-wrap">
<span class="tit">LANGUAGE</span>
<button type="button" class="btn-lang"><span>ENGLISH</span></button>
<menu class="dis-none">
<li class="ko"><a href="https://m.yna.co.kr/index" lang="ko"><span>한국어</span></a></li>
<li class="zh"><a href="https://m-cn.yna.co.kr/index" lang="zh"><span>中文</span></a></li>
<li class="ja"><a href="https://m-jp.yna.co.kr/index" lang="ja"><span>日本語</span></a></li>
<li class="ar"><a href="https://m-ar.yna.co.kr/index" lang="ar"><span>عربي</span></a></li>
<li class="es"><a href="https://m-sp.yna.co.kr/index" lang="es"><span>Español</span></a></li>
<li class="fr"><a href="https://m-fr.yna.co.kr/index" lang="fr"><span>Français</span></a></li>
</menu>
</div>
<nav>
<ul class="list depthmenu">
<li class="depth01"><a href="//m-en.yna.co.kr/news" data-depth01="headlines">All News</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/national/index" data-depth01="national">National</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/national/politics" data-depth02="01">Politics</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/diplomacy" data-depth02="02">Diplomacy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/defense" data-depth02="03">Defense</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/national/national" data-depth02="04">National</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/nk/index" data-depth01="nk">North Korea</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/economy-finance/index" data-depth01="economy-finance">Economy/Finance</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/economy" data-depth02="01">Economy</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/finance" data-depth02="02">Finance</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/economy-finance/health" data-depth02="03">Health</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/k-biz/index" data-depth01="k-biz">BIZ</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/news" data-depth02="01">Latest News</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/ontherecord" data-depth02="02">On the Record: Executive Interviews
</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/mna" data-depth02="03">M&As/Investment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/corporate" data-depth02="04">Corporate Newsroom</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/earnings" data-depth02="05">Earnings</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/startups" data-depth02="06">Startups</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/focus" data-depth02="07">Focus/Feature</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/k-biz/stocks" data-depth02="08">Stocks</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/culture/index" data-depth01="culture">Culture/K-pop</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/entertainment" data-depth02="01">Entertainment</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/movies" data-depth02="02">Movies</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/k-pop" data-depth02="03">K-pop</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/culture/arts-culture" data-depth02="04">Arts/Culture</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/sports/index" data-depth01="sports">Sports</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/features/index" data-depth01="features">Features</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/interviews/index" data-depth01="interviews">Interviews</a></li>
<li class="depth01"><a href="//m-en.yna.co.kr/image/index" data-depth01="images">Images</a>
<ul>
<li class="depth02"><a href="//m-en.yna.co.kr/image/k-wave" data-depth02="01">K-wave</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/general" data-depth02="02">General</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/nk" data-depth02="03">North Korea</a></li>
<li class="depth02"><a href="//m-en.yna.co.kr/image/graphics" data-depth02="04">Graphics</a></li>
</ul>
<a class="arrow" href="#none"></a>
</li>
<li class="depth01"><a href="//m-en.yna.co.kr/video/korea-now/index" data-depth01="videos">Videos</a>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/topnews/index" data-depth01="tNews">Top News</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/mostviewed/index" data-depth01="mViewed">Most Viewed</a></span></li>
</ul>
<ul class="list list02">
<li class="depth01"><a href="//m-en.yna.co.kr/saved/index" data-depth01="saved" id="mSavedTotal">Saved (10)</a></li>
<li>
<em class="tit">Type Size</em>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider" class="ui-slider ui-corner-all ui-slider-horizontal ui-widget ui-widget-content">
<div class="ui-slider-range ui-corner-all ui-widget-header ui-slider-range-min"></div>
<span tabindex="0" class="ui-slider-handle ui-corner-all ui-state-default size-left"></span></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
</li>
</ul>
<ul class="list list01">
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/index" data-depth01="rss">RSS</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/weather/index" data-depth01="weather">Weather</a></span></li>
<li class="depth01"><span><a href="//m-en.yna.co.kr/channel/mobile" data-depth01="mService">Mobile Service</a></span></li>
<li><span><a href="//en.yna.co.kr/aboutus/index">About Yonhap</a></span></li>
<li class="la-mu"><span><a href="//m-en.yna.co.kr/yna-app/privacy/index">Yonhap News Privacy</a></span></li>
</ul>
</nav>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="searchLayer">
<div class="top">
<strong class="tit">SEARCH</strong>
<span class="btn-wrap">
<button class="btn-home02"><span>Home</span></button>
<button class="btn-pop-close"><span>Close</span></button>
</span>
</div>
<div class="search-layer" id="expendSearch">
<div class="scrollable scroll-transi">
<p class="search-size"></p>
<div class="con-wrap">
<div class="search-box">
<div class="input-wrap">
<div class="input-box">
<input type="search" class="search-keyword" value="" title="search" placeholder="Input Keyword">
<button type="button" class="btn-del dis-none"><span>Delete</span></button>
</div>
<span class="btn-sch"><button type="button" name="filterSearch">SEARCH</button></span>
</div>
<span class="btn"><button type="button" class="btn-show btn-right">DETAILED SEARCH</button></span>
<div class="con search-input search-input-right">
<dl>
<dt><span>Range</span></dt>
<dd class="search-option1">
<span>
<input type="radio" name="scope" id="menuRange01" class="inp-radio" value="">
<label for="menuRange01" class="inp-label on">All</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange02" class="inp-radio" value="title">
<label for="menuRange02" class="inp-label">Title</label>
</span>
<span>
<input type="radio" name="scope" id="menuRange03" class="inp-radio" value="text_body">
<label for="menuRange03" class="inp-label">Contents</label>
</span>
</dd>
<dt>Order by</dt>
<dd class="search-option2">
<span>
<input type="radio" id="menuOrder01" class="inp-radio" name="sort" value="date" checked="checked">
<label for="menuOrder01" class="inp-label on">Newest</label>
</span>
<span>
<input type="radio" id="menuOrder02" class="inp-radio" name="sort" value="weight">
<label for="menuOrder02" class="inp-label">Relevant</label>
</span>
</dd>
<dt>Periods</dt>
<dd class="search-option3">
<span>
<input type="radio" name="period" id="menuPeriods01" class="inp-radio" value="all">
<label for="menuPeriods01" class="inp-label on">Entire period</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods02" class="inp-radio" value="1y">
<label for="menuPeriods02" class="inp-label">1 year</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods03" class="inp-radio" value="1m">
<label for="menuPeriods03" class="inp-label">1 month</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods04" class="inp-radio" value="1w">
<label for="menuPeriods04" class="inp-label">1 week</label>
</span>
<span>
<input type="radio" name="period" id="menuPeriods05" class="inp-radio" value="diy">
<label for="menuPeriods05" class="inp-label">Custom</label>
</span>
<div class="custom-box">
<div class="input-box">
<input type="number" id="menuFrom" title="date" value="" name="from" placeholder="yyyymmdd"> <span>~</span> <input type="number" id="menuTo" name="to" title="date" value="" placeholder="yyyymmdd">
</div>
</div>
</dd>
</dl>
<p class="guide-txt">* The search is limited to articles published after 2010.</p>
</div>
</div>
<div class="recom">
<strong class="tit">Recommended</strong>
<a href="//m-en.yna.co.kr/search/index?query=FIFA+World+Cup&lang=EN">#FIFA World Cup</a>
<a href="//m-en.yna.co.kr/search/index?query=football&lang=EN">#football</a>
</div>
</div>
</div>
</div>
<a href="#none" class="dim-close"></a>
</div>
<div id="wrapper">
<header id="header" class="app-hide">
<div class="top-con">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<a href="//m-en.yna.co.kr/index" class="logo"><strong>Yonhap News Agency</strong></a>
<button type="button" class="btn-sch" id="btnSch"><span>Search</span></button>
</div>
<div class="top-share">
<button class="btn-all-menu" id="btnAllMenu"><span>All Menu</span></button>
<button type="button" class="btn-share" data-snslink="https://m-en.yna.co.kr/view/AEN20221206002400315" data-title="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story">
<span>SHARE</span>
</button>
<button type="button" class="btn-like" data-likeid="AEN20221206002400315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
</div>
</header>
<div class="dim"></div>
<div id="container">
<div class="contents article-view">
<section class="sub-section">
<article>
<header class="title-article01">
<span class="tit-subject"><a></a></span>
<script>
		(function($){
			$('.tit-subject').html('<a href="'+$('#link').val()+'">'+$('#title').val()+'</a>');
		})(jQuery);
	</script>
<h1 class="tit" data-cid="">(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story</h1>
<div class="info-box">
<div class="info-con">
<span class="txt">
11:00 December 06, 2022</span>
</div>
<div class="social-btns">
<div class="social-left">
<button type="button" class="btn-like btnlike-on" data-likeid="AEN20221206002400315">
<span>LIKE</span>
</button>
<button type="button" class="btn-save">
<span>SAVE</span>
</button>
<button type="button" class="btn-fontsize" data-layer="fontSizePop">
<span>FONT SIZE</span>
</button>
</div>
<div class="social-right">
<button type="button" class="share-btn fb btn-fb" data-snslink="https://m-en.yna.co.kr/view/AEN20221206002400315?input=fb" data-title="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story">
<span>facebook</span>
</button>
<button type="button" class="share-btn tw btn-tw" data-snslink="https://m-en.yna.co.kr/view/AEN20221206002400315?input=tw" data-title="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story">
<span>twitter</span>
</button>
<button type="button" class="btn-share" data-snslink="https://m-en.yna.co.kr/view/AEN20221206002400315" data-title="(World Cup) S. Korea overcome steep odds, injuries to write memorable underdog story">
<span>more</span>
</button>
</div>
</div>
</div>
</header>
<div class="comp-box text-group"><div class="inner"><P>By Yoo Jee-ho</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> DOHA, Dec. 6 (Yonhap) -- It wouldn't really be an underdog story without challenges overcome and hurdles cleared. And to be sure, South Korea faced more than their share during their unlikely journey to the knockout phase of the FIFA World Cup in Qatar.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> South Korea lost to Brazil 4-1 in the round of 16 at Stadium 974 in Doha on Monday night, falling short of joining the final eight in the big tournament.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> That South Korea even reached this point is quite remarkable, considering the state of affairs at the beginning of the competition.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20221206052800013"
data-main_view_yn="Y"
data-thumnailpath="//img0.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_T.jpg"
data-thumnailfilename="PYH2022120605280001300_T.jpg"
data-thumnailsize="12289"
data-thumnailwidth="120"
data-thumnailheight="75"
data-viewpath="//img0.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P2.jpg"
data-viewsize="188919"
data-viewwidth="1024"
data-viewheight="646"
data-title=""
data-caption="South Korean players leave Stadium 974 in Doha after losing to Brazil 4-1 in their round of 16 match at the FIFA World Cup on Dec. 6, 2022. (Yonhap)"
data-alt="South Korean players leave Stadium 974 in Doha after losing to Brazil 4-1 in their round of 16 match at the FIFA World Cup on Dec. 6, 2022. (Yonhap)"
><img src="//img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120605280001300_P4.jpg" alt="South Korean players leave Stadium 974 in Doha after losing to Brazil 4-1 in their round of 16 match at the FIFA World Cup on Dec. 6, 2022. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> South Korea's World Cup hopes appeared doomed weeks before the tournament even kicked off. On Nov. 1, South Korean captain Son Heung-min, playing in a UEFA Champions League match for Tottenham Hotspur, suffered multiple fractures around his left eye after colliding with an opposing player. He underwent surgery three days later, exactly 20 days before South Korea's first Group H match against Uruguay.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Son wasn't fully recovered in time for the World Cup but courageously played on while wearing a black, carbon mask, which quickly became his trademark. After being kept in check in the first two group matches, Son came through when South Korea needed him the most. He delivered a gorgeous assist through multiple legs on Hwang Hee-chan's last-gasp winner for a 2-1 shock victory against Portugal, a result that, combined with a 2-0 Uruguay win over Ghana, sent South Korea into the knockouts.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20221128336500013"
data-main_view_yn="N"
data-thumnailpath="//img2.yna.co.kr/photo/yna/YH/2022/11/28/PYH2022112833650001300_T.jpg"
data-thumnailfilename="PYH2022112833650001300_T.jpg"
data-thumnailsize="11213"
data-thumnailwidth="120"
data-thumnailheight="76"
data-viewpath="//img4.yna.co.kr/photo/yna/YH/2022/11/28/PYH2022112833650001300_P2.jpg"
data-viewsize="141686"
data-viewwidth="1024"
data-viewheight="651"
data-title=""
data-caption="South Korean defender Kim Jin-su (C) stays on the ground after allowing a goal to Mohammed Kudus of Ghana during the teams&apos; Group H match at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 28, 2022. (Yonhap)"
data-alt="South Korean defender Kim Jin-su (C) stays on the ground after allowing a goal to Mohammed Kudus of Ghana during the teams&apos; Group H match at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 28, 2022. (Yonhap)"
><img src="//img6.yna.co.kr/photo/yna/YH/2022/11/28/PYH2022112833650001300_P4.jpg" alt="South Korean defender Kim Jin-su (C) stays on the ground after allowing a goal to Mohammed Kudus of Ghana during the teams&apos; Group H match at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 28, 2022. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Whenever he fielded questions about his mask, Son acknowledged the risks involved in playing when his face hadn't completely healed. But Son also insisted not playing in the World Cup, as team captain, was not an option.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "I am doing what I love to do, and what I know I am supposed to do," Son said after the Portugal match, during which he briefly took off his mask and played while holding it in his right hand. "Just because I took the mask off today, it doesn't mean I am now able to play a match without it. But as long as there is even a small fraction of a chance that I can play, then I will keep playing."</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> South Korea beat Portugal despite the absence of their best defender, center back Kim Min-jae.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Kim picked up a right calf injury during the second half of South Korea's first match. Trying to chase down forward Darwin Nunez, Kim slipped and fell awkwardly. He stayed down in pain and received treatment but played the rest of the match.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Kim was held out of training sessions for two days after that match and still played nearly the entire game against Ghana before being subbed out during second-half stoppage time. And once again, Kim missed training to get treatment on his leg, so that he could be ready for South Korea's must-win match against Portugal.<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20221125033100013"
data-main_view_yn="N"
data-thumnailpath="//img2.yna.co.kr/photo/yna/YH/2022/11/25/PYH2022112503310001300_T.jpg"
data-thumnailfilename="PYH2022112503310001300_T.jpg"
data-thumnailsize="7774"
data-thumnailwidth="120"
data-thumnailheight="75"
data-viewpath="//img0.yna.co.kr/photo/yna/YH/2022/11/25/PYH2022112503310001300_P2.jpg"
data-viewsize="102189"
data-viewwidth="1024"
data-viewheight="641"
data-title=""
data-caption="Kim Min-jae of South Korea stays on the ground in pain during the team&apos;s Group H match against Uruguay at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 24, 2022. (Yonhap)"
data-alt="Kim Min-jae of South Korea stays on the ground in pain during the team&apos;s Group H match against Uruguay at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 24, 2022. (Yonhap)"
><img src="//img2.yna.co.kr/photo/yna/YH/2022/11/25/PYH2022112503310001300_P4.jpg" alt="Kim Min-jae of South Korea stays on the ground in pain during the team&apos;s Group H match against Uruguay at the FIFA World Cup at Education City Stadium in Al Rayyan, west of Doha, on Nov. 24, 2022. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> Kim ended up missing that match and played at less than 100 percent against Brazil.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Then there is midfielder Hwang Hee-chan, who missed the first two matches with a hamstring injury and then returned to score the thrilling winner against Portugal as a second-half sub. He earned a start against Brazil but, like most of his teammates, he was mostly held in check.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> South Korea were far from being the only team bitten by the injury bug in Qatar, but if anyone could use their injury situation as a crutch for an early exit from the tournament, it's this team.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> For almost the entire tournament, South Korea had their best offensive player and their best defender at less than 100 percent. This was far from an ideal situation for an underdog team that needed optimal production from every key player just for a chance to reach the knockouts.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> But South Korea refused to dwell on these injury situations. They forged ahead as the easy-to-root-for underdogs that they were. It just wasn't enough in the end.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> Son said after the Brazil loss that, the devastating loss aside, he was still proud of his team's effort.</P></div></div>
<div class="comp-box text-group"><div class="inner"><P> "We did our best but it was an extremely difficult match," Son said in a televised interview. "But all the players here have battled proudly to get this far. There's no doubt in my mind about everyone's dedication and sacrifice."<br/></P></div></div>
<div
class="yna-img-slide dis-none"
id="PYH20221206049600013"
data-main_view_yn="N"
data-thumnailpath="//img6.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120604960001300_T.jpg"
data-thumnailfilename="PYH2022120604960001300_T.jpg"
data-thumnailsize="14562"
data-thumnailwidth="120"
data-thumnailheight="90"
data-viewpath="//img4.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120604960001300_P2.jpg"
data-viewsize="205144"
data-viewwidth="1024"
data-viewheight="774"
data-title=""
data-caption="South Korean players and coaches console each other after losing to Brazil 4-1 in the round of 16 at the FIFA World Cup at Stadium 974 in Doha on Dec. 5, 2022. (Yonhap)"
data-alt="South Korean players and coaches console each other after losing to Brazil 4-1 in the round of 16 at the FIFA World Cup at Stadium 974 in Doha on Dec. 5, 2022. (Yonhap)"
><img src="//img2.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120604960001300_P4.jpg" alt="South Korean players and coaches console each other after losing to Brazil 4-1 in the round of 16 at the FIFA World Cup at Stadium 974 in Doha on Dec. 5, 2022. (Yonhap)"></div>
<div class="comp-box text-group"><div class="inner"><P> jeeho@yna.co.kr<br/>(END)</P></div></div>
<div class="comp-box related-group">
<div class="inner">
<div class="related-zone">
<strong class="tit">Related Articles</strong>
<div class="article-list">
<ul id="moreArticleNews">
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206002200315">(World Cup) S. Korean players thank departing coach for 4 memorable years</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001051315">(LEAD) (World Cup) Son Heung-min says huge loss to Brazil not due to lack of effort</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206002100315">(World Cup) Yoon encourages S. Korean team after World Cup exit</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206000951315">(LEAD) (World Cup) S. Korea taken to school by Brazil in crushing loss</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001352315">(2nd LD) (World Cup) S. Korea coach Bento not returning after record-long tenure</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001351315">(LEAD) (World Cup) S. Korea coach Bento not returning after record-long tenure</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001300315">(World Cup) S. Korea coach Bento not returning after record-long tenure</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001000315">(World Cup) Son Heung-min says huge loss to Brazil not due to lack of effort</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206000900315">(World Cup) S. Korea taken to school by Brazil in crushing loss</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206000851315">(LEAD) (World Cup) S. Korea crash out after big loss to Brazil in round of 16</a>
</li>
</ul>
</div>
<button type="button" class="btn-more on">
<span class="txt-more">MORE<em>(+6)</em></span>
<span class="txt-close">CLOSE</span>
</button>
</div>
</div>
</div>
<div class="comp-box keyword-zone01 keyword-view">
<strong class="tit">Keyword</strong>
<div class="keyword">
<ul>
<li><a href="//m-en.yna.co.kr/search/index?query=FIFA World Cup&lang=EN">#FIFA World Cup</a></li>
<li><a href="//m-en.yna.co.kr/search/index?query=football&lang=EN">#football</a></li>
</ul>
</div>
</div>
</article>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-mobile-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-mobile-below-article-thumbnails-2nd',
    placement: 'Mobile Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div class="most-liked-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Liked</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221202002800315">BTS&apos; RM to drop first formal solo album &apos;Indigo&apos;</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221203002100320">Yoon congratulates stunning win over Portugal at World Cup in Qatar</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221130005300325">2 Chinese, 6 Russian warplanes enter S. Korea&apos;s air defense zone without notice: JCS</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221203004800325">Yoon speaks by phone with Bento, Son after S. Korea&apos;s victory over Portugal</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221203004700325">&apos;Wild Flower&apos; by BTS&apos; RM tops iTunes songs charts in 87 countries: agency</a>
</h4>
</li>
</ul>
</div>
</div>
<aside class="bnr-zone">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1728051424180693"
data-ad-slot="8516091874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
<div class="most-saved-zone toggle-box">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit">Most Saved</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221201007900315?section=news">Ex-President Moon voices deep concern over probe into slain fisheries official</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221203000653315?section=news">(3rd LD) (World Cup) S. Korea beat Portugal to reach round of 16</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221203002100320?section=news">Yoon congratulates stunning win over Portugal at World Cup in Qatar</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221130003000315?section=news">Unionized Seoul Metro workers go on strike; few disruptions reported during morning rush hour</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221130005300325?section=news">2 Chinese, 6 Russian warplanes enter S. Korea&apos;s air defense zone without notice: JCS</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="most-viewed-zone">
<div class="title03">
<a href="//m-en.yna.co.kr/mostviewed/index">
<strong class="tit">Most Viewed</strong>
<span class="desc">All Categories</span>
<span class="btn"></span>
</a>
</div>
<div class="toggle-cont">
<ul class="list-type02 number01">
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221205007351325?section=news">(LEAD) N. Korea fires some 130 artillery shells into inter-Korean maritime &apos;buffer zones&apos;</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221205003451320?section=news">(LEAD) Samsung Electronics appoints first female president</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221205007300325?section=news">N. Korea fires some 130 artillery shells into eastern, western &apos;buffer zones&apos;: S. Korean military</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221204002700315?section=news">(World Cup) Bento says S. Korea have &apos;absolutely nothing to lose&apos; vs. Brazil</a>
</h4>
</li>
<li>
<h4 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221204002800315?section=news">(World Cup) Brazil captain Thiago Silva says S. Korea &apos;deserve our respect&apos;</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="keyword-zone">
<div class="title02">
<a href="#none" class="btn-show-hide">
<strong class="tit botline-none">Issue Keywords</strong>
<span class="btn-show hide"></span>
</a>
</div>
<div class="toggle-cont">
<div class="keyword">
<ul>
</ul>
</div>
<ul class="list-type02">
</ul>
</div>
</div>
<div class="most-photo-zone bg-area">
<div class="title01">
<strong class="tit">Most Viewed Photos</strong>
</div>
<div class="list-photo02">
<ul>
<li data-cid="PYH20221204074600320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#1">
<figure class="img-cover"><img src="//img7.yna.co.kr/photo/yna/YH/2022/12/04/PYH2022120407460032000_P2.jpg" alt="Shops closed"><span class="ico-photo"></span></figure>
<h3 class="tit">Shops closed</h3>
</a>
</article>
</li>
<li data-cid="PYH20221204075100320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#2">
<figure class="img-cover"><img src="//img7.yna.co.kr/photo/yna/YH/2022/12/04/PYH2022120407510032000_P2.jpg" alt="Gyeongbok Palace"><span class="ico-photo"></span></figure>
<h3 class="tit">Gyeongbok Palace</h3>
</a>
</article>
</li>
</ul>
<ul>
<li data-cid="PYH20221204074500320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#3">
<figure class="img-cover"><img src="//img0.yna.co.kr/photo/yna/YH/2022/12/04/PYH2022120407450032000_P2.jpg" alt="Shops closed"><span class="ico-photo"></span></figure>
<h3 class="tit">Shops closed</h3>
</a>
</article>
</li>
<li data-cid="PYH20221204077100320">
<article>
<a href="//m-en.yna.co.kr/image/photo-view?type=mostviewed#4">
<figure class="img-cover"><img src="//img9.yna.co.kr/photo/yna/YH/2022/12/04/PYH2022120407710032000_P2.jpg" alt="No more gas"><span class="ico-photo"></span></figure>
<h3 class="tit">No more gas</h3>
</a>
</article>
</li>
</ul>
</div>
</div>
<script>
	(function($){
		var json = JSON.stringify({"TOTAL":{"_TX":"184e567e1d1","_WORK":13,"_CREATE":"20221206 12:08:57.738","DATA":[{"TOTAL":0}]},"_TX":"184e567e1d1","_WORK":98,"_CREATE":"20221206 12:08:57.738","DATA":[{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20221204074600320","ACOUNT":0,"CONTENTS_ID":"PYH20221204074600320","VIEWS":68,"CORDER":1,"CID":"PYH20221204074600320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/12\/04\/PYH2022120407460032000_T.jpg","DATTR":"4","WRITER_NAME":"강윤승","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20221204055700013","YOUTUBE":null,"DATETIME":"20221204170037","WRITER_ID":"2011108","GCOUNT":0,"IMG_HEIGHT":75,"MCOUNT":0,"TITLE":"Shops closed","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Stores are empty in at Myeongdong, a shopping district in downtown Seoul on Dec. 4, 2022, amid the looming concerns over a recession. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20221204075100320","ACOUNT":0,"CONTENTS_ID":"PYH20221204075100320","VIEWS":61,"CORDER":2,"CID":"PYH20221204075100320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/12\/04\/PYH2022120407510032000_T.jpg","DATTR":"4","WRITER_NAME":"강윤승","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20221204054700013","YOUTUBE":null,"DATETIME":"20221204170033","WRITER_ID":"2011108","GCOUNT":0,"IMG_HEIGHT":88,"MCOUNT":0,"TITLE":"Gyeongbok Palace","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Tourists wear warm traditional clothes at Gyeongbok Palace in central Seoul on Dec. 4, 2022. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20221204074500320","ACOUNT":0,"CONTENTS_ID":"PYH20221204074500320","VIEWS":43,"CORDER":3,"CID":"PYH20221204074500320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/12\/04\/PYH2022120407450032000_T.jpg","DATTR":"4","WRITER_NAME":"강윤승","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20221204056000013","YOUTUBE":null,"DATETIME":"20221204170041","WRITER_ID":"2011108","GCOUNT":0,"IMG_HEIGHT":78,"MCOUNT":0,"TITLE":"Shops closed","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"Stores are empty in at Myeongdong, a shopping district in downtown Seoul on Dec. 4, 2022, amid the looming concerns over a recession. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"},{"URGENCY":"3","DESK_DEPT_NAME":"영문번역1팀","PCOUNT":0,"SECTION_CODE":"image\/general","KEYWORD":null,"URL":"\/view\/PYH20221204077100320","ACOUNT":0,"CONTENTS_ID":"PYH20221204077100320","VIEWS":41,"CORDER":4,"CID":"PYH20221204077100320","SECTION_NAME":"General","RATTR":null,"IMG":"\/photo\/yna\/YH\/2022\/12\/04\/PYH2022120407710032000_T.jpg","DATTR":"4","WRITER_NAME":"강윤승","CTYPE":"YH","IMG_WIDTH":120,"ORIGIN_CID":"PYH20221204049700013","YOUTUBE":null,"DATETIME":"20221204170023","WRITER_ID":"2011108","GCOUNT":0,"IMG_HEIGHT":83,"MCOUNT":0,"TITLE":"No more gas","CATTR":"P","WRITER_DEPT_NAME":"영문경제뉴스부","BODY":"A sign informing customers that gas is sold out is attached at a gas station in Seoul on Dec. 4, 2022, as the strike by truckers in South Korea has caused disruptions in the supply. (Yonhap)\n(END)","DURATION":null,"SECTION":"image\/general;General"}],"_WAIT":0,"ARSURL":"nstat.recent?body=Y&lang=EN&dbefore=48&sbefore=48&cattr=P&count=4","SOURCE":"40","DBNAME":{"_TX":"184e567e1d1","_WORK":1,"_CREATE":"20221206 12:08:57.738","DATA":[{"DB_NAME":"ORACLE"}]},"ITEM_ID":"576"});
		localStorage.setItem('mostviewed', json);
	})(jQuery);
</script>
<div class="main-rightnow bg-area">
<div class="title02">
<a href="//m-en.yna.co.kr/index">
<strong class="tit">Main Article Right Now</strong>
<span class="btn"></span>
</a>
</div>
<div class="main-rightnow-list">
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20221206000851315?section=sports/sports">
<img src="//img0.yna.co.kr/photo/yna/YH/2022/12/06/PYH2022120601840001300_P2.jpg" alt=" (World Cup) S. Korea crash out after big loss to Brazil in round of 16">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221206000851315?section=sports/sports"> (World Cup) S. Korea crash out after big loss to Brazil in round of 16</a>
</h3>
</div>
</article>
</div>
<div class="box-type">
<article>
<figure class="img-con img-cover">
<a href="//m-en.yna.co.kr/view/AEN20221206001352315?section=sports/sports">
<img src="//img3.yna.co.kr/template/en/20221206/en_7_20221206075334_P2.jpg" alt=" (World Cup) S. Korea coach Bento not returning after record-long tenure">
</a>
</figure>
<div class="txt-con">
<h3 class="tit">
<a href="//m-en.yna.co.kr/view/AEN20221206001352315?section=sports/sports"> (World Cup) S. Korea coach Bento not returning after record-long tenure</a>
</h3>
</div>
</article>
</div>
<div class="list-type04">
<ul>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206004900325?section=nk/nk">N.K. military orders artillery firing into sea to protest allies&apos; live-fire drills near border</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206001900325?section=national/defense">S. Korea to revive &apos;enemy&apos; expression for N.K. regime, military in defense white paper: sources</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206005200315?section=national/politics">PM vows stern response against strike by unionized truckers</a>
</li>
<li>
<a href="//m-en.yna.co.kr/view/AEN20221206002352320?section=economy-finance/economy"> Vietnamese leader says his country, S. Korea share ample biz potential, opportunities</a>
</li>
</ul>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="pop-layer" id="fontSizePop">
<div class="pop-wrap pop-font-size">
<div class="title">
<strong class="tit">TYPE SIZE</strong>
</div>
<p class="txt-ex">Example Type Sizing</p>
<div class="bar-box">
<div id="slider02"></div>
<div class="bg">
<span class="c01"></span>
<span class="c02"></span>
<span class="c03"></span>
<span class="c04"></span>
<span class="c05"></span>
</div>
<span class="txt01">A</span>
<span class="txt02">A</span>
</div>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<footer id="footer" class="app-hide footer-mob">
<div class="content">
<div class="lang-link01">
<div class="btn-wrap">
<i class="ico"></i>
<button class="btn-pick" id="langSelectBtn">ENGLISH</button>
</div>
<ul class="list">
<li>
<a href="https://m.yna.co.kr/index" class="txt">한국어</a>
</li>
<li>
<a href="https://m-cn.yna.co.kr/index" class="txt">中文</a>
</li>
<li>
<a href="https://m-jp.yna.co.kr/index" class="txt">日本語</a>
</li>
<li>
<a href="https://m-ar.yna.co.kr/index" class="txt">عربي</a>
</li>
<li>
<a href="https://m-sp.yna.co.kr/index" class="txt">Español</a>
</li>
<li>
<a href="https://m-fr.yna.co.kr/index" class="txt">Français</a>
</li>
</ul>
</div>
<nav class="menu-wrap01" id="footerMenu">
<ul class="dep01">
<li>
<a href="#none" class="tit">NEWS</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/news" class="txt">All News</a>
</li>
<li>
<a href="//m-en.yna.co.kr/national/index" class="txt">National</a>
</li>
<li>
<a href="//m-en.yna.co.kr/nk/index" class="txt">North Korea</a>
</li>
<li>
<a href="//m-en.yna.co.kr/economy-finance/index" class="txt">Economy/Finance</a>
</li>
<li>
<a href="//m-en.yna.co.kr/k-biz/index" class="txt">BIZ</a>
</li>
<li>
<a href="//m-en.yna.co.kr/sports/index" class="txt">Sports</a>
</li>
<li>
<a href="//m-en.yna.co.kr/image/index" class="txt">Images</a>
</li>
<li>
<a href="//m-en.yna.co.kr/video/korea-now/index" class="txt">Videos</a>
</li>
<li>
<a href="//m-en.yna.co.kr/topnews/index" class="txt">Top News</a>
</li>
<li>
<a href="//m-en.yna.co.kr/mostviewed/index" class="txt">Most Viewed</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">SPECIAL</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/interviews/index" class="txt">Interviews</a>
</li>
<li>
<a href="//m-en.yna.co.kr/features/index" class="txt">Features</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">TOOLS</a>
<ul class="dep02">
<li>
<a href="//m-en.yna.co.kr/channel/index" class="txt">RSS</a>
</li>
<li>
<a href="//m-en.yna.co.kr/channel/mobile" class="txt">Mobile Service</a>
</li>
<li>
<a href="//m-en.yna.co.kr/weather/index" class="txt">Weather</a>
</li>
</ul>
</li>
<li>
<a href="#none" class="tit">ABOUT YONHAP</a>
<ul class="dep02">
<li>
<a href="//en.yna.co.kr/aboutus/yonhapnews" class="txt">About Us</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/headquarters" class="txt">Contact Us</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/subscription" class="txt">Subscription</a>
</li>
<li>
<a href="//en.yna.co.kr/aboutus/copyright" class="txt">Copyright</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="store-link01">
<p class="tit">Download YonhapNews Application</p>
<ul class="list">
<li>
<a href="https://play.google.com/store/apps/details?id=kr.co.yna.YonhapNewsEnglish" class="txt google-play" target="_blank" ref="nofollow">
<i class="ico"></i>
Google Play
</a>
</li>
<li>
<a href="https://itunes.apple.com/us/app/id349635299?mt=8" class="txt app-store" target="_blank" ref="nofollow">
<i class="ico"></i>
App Store
</a>
</li>
</ul>
</div>
<div class="util-link01">
<ul class="list">
<li>
<a href="//en.yna.co.kr/sitemap/index" class="txt">SITEMAP</a>
</li>
<li>
<a href="//en.yna.co.kr/index#mobile" class="txt">PC VERSION</a>
</li>
</ul>
</div>
<div class="sns-link01">
<ul class="list">
<li>
<a href="https://www.facebook.com/yonhapenglish" class="txt facebook" target="_blank" title="Opens in new web browser window" rel="nofollow"><span class="blind">facebook</span></a>
</li>
<li>
<a href="https://twitter.com/yonhapnews" class="txt twitter" target="_blank" title="Opens in new web browser window" rel="nofollow"><span class="blind">twitter</span></a>
</li>
<li>
<a href="//m-en.yna.co.kr/channel/index" class="txt rss"><span class="blind">RSS</span></a>
</li>
</ul>
</div>
<p class="txt-copy">© Yonhapnews</p>
</div>
</footer>
<div id="savedLayer" class="pop-layer dis-none">
<div class="pop-saved">
<p>SAVED</p>
</div>
</div>
<div id="sharePop" class="pop-layer">
<div class="pop-wrap pop-share">
<div class="title">
<strong class="tit">SHARE</strong>
</div>
<div class="btn-group" id="btnGroup">
<button type="button" class="share-btn fb" data-snslink="" data-title=""><span>Facebook</span></button>
<button type="button" class="share-btn tw" data-snslink="" data-title=""><span>Twitter</span></button>
<button type="button" class="share-btn pin" data-snslink="" data-title=""><span>Pinterest</span></button>
<button type="button" class="share-btn lin" data-snslink="" data-title=""><span>Linked in</span></button>
<button type="button" class="share-btn tum" data-snslink="" data-title=""><span>Tumblr</span></button>
<button type="button" class="share-btn red" data-snslink="" data-title=""><span>Reddit</span></button>
<button type="button" class="share-btn fbm ln-hg" data-snslink="" data-title=""><span>Facebook Messenger</span></button>
</div>
<p class="link-box"></p>
<p class="guide-txt01">To get the link, tap the URL.</p>
<button type="button" class="btn-pop-close"><span>Close</span></button>
</div>
</div>
<form action="//bbs.yna.co.kr/feedback/save" name="feedback_form" id="feedbackForm" method="get">
<div id="feedbackPop" class="pop-layer">
<section class="sub-section">
<h2 class="txt-type03">How can we improve?</h2>
<div class="textarea-box">
<label for="feedbackArea">Enter your feedback here. To help protect your privacy, don't include personal information, like your name or address.</label>
<textarea id="feedbackArea" class="textarea" name="content"></textarea>
</div>
<div class="btn-zone space01">
<button type="button" class="btn-type01"><span>CANCEL</span></button>
<a class="btn-type02 btn-submit"><span>SUBMIT</span></a>
</div>
</section>
</div>
</form>
<div id="feedbackComplete" class="pop-layer">
<section class="sub-section">
<div class="feed-finish">
<h2 class="txt01">Thanks for your feedback!</h2>
</div>
<div class="btn-zone space01">
<a class="btn-type03"><span>OK</span></a>
</div>
</section>
</div>
<span class="btn-go-top"><button type="button"></button></span>
</div>
<aside class="bnr-zone article-ad-box">
<div id='div-gpt-ad-1646182395566-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646182395566-0'); });
  </script>
</div>
</aside>
<script id="siteJsonData">
(function(){
	SITE_DATA = JSON.stringify({
		"SITE_ID":"000100010000",
		"SITE_DEPTH":"2",
		"SITE1_LINK":"/index",
		"SITE1_LINK_NAME01":"index",
		"SITE1_NAME":"Main Page",
		"SITE2_LINK":"/news",
		"SITE2_NAME":"All News",
		"SITE3_LINK":"",
		"SITE3_NAME":"",
		"SITE_SECTION":"/news",
		"SITE_NAME":"All News",
		"PAGE_TYPE": "view",
		"PAGE_PATH":"/",
		"PAGE_NAME":"news",
	});
})();
</script>
<input type="hidden" id="domainId" value="2201"/>
<script src="//rd.yna.co.kr/common/js/cp.js?v=20221206_0940"></script>
</body>
</html>